<!DOCTYPE html>
<html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #B9B9B9;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: #cc78e0;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Entinen EU-pomo vaatii maahanmuuttotaukoa unioniin</title>
	<link rel="canonical" href="https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Entinen EU-pomo vaatii maahanmuuttotaukoa unioniin" />
	<meta property="og:description" content="Michel Barnier vaatii Euroopan unioniin suuntautuvan maahanmuuton keskeyttämistä ja varoittaa, että unionin ulkorajoista on tullut rikollisten ja terroristien seula. Michel Barnier on entinen ranskalainen ministeri ja EU-komissaari, joka johti EU:n Brexit-neuvotteluja Yhdistyneen kuningaskunnan kanssa. Nyt hän haluaa jopa viiden vuoden tauon maahanmuutolle EU-maihin. Rajojen sulkemista vaatiessaan Barnier viittaa maahanmuuton ja &#8221;muuttovirtoihin tunkeutuvien terroristiverkostojen&#8221; välisiin yhteyksiin [&hellip;]" />
	<meta property="og:url" content="https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:author" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2021-05-13T16:22:29+00:00" />
	<meta property="article:modified_time" content="2021-05-13T16:28:36+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M.jpg" />
	<meta property="og:image:width" content="1023" />
	<meta property="og:image:height" content="681" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Kirjoittanut">
	<meta name="twitter:data1" content="Petri Saarela">
	<meta name="twitter:label2" content="Arvioitu lukuaika">
	<meta name="twitter:data2" content="1 minuutti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":"https://www.kansalainen.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/#primaryimage","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M.jpg","width":1023,"height":681,"caption":"Michel Barnier. Kuva EP multimedia centre."},{"@type":"WebPage","@id":"https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/#webpage","url":"https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/","name":"Entinen EU-pomo vaatii maahanmuuttotaukoa unioniin","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/#primaryimage"},"datePublished":"2021-05-13T16:22:29+00:00","dateModified":"2021-05-13T16:28:36+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1"},"breadcrumb":{"@id":"https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.kansalainen.fi/","url":"https://www.kansalainen.fi/","name":"Etusivu"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/#webpage"}}]},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1","name":"Petri Saarela","image":{"@type":"ImageObject","@id":"https://www.kansalainen.fi/#personlogo","inLanguage":"fi","url":"https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=96&d=mm&r=g","caption":"Petri Saarela"},"description":"Vapaan sanan tuki ry - puheenjohtaja. Verkkolehti Kansalainen - vastaava toimittaja.","sameAs":["https://www.facebook.com/kansalainen.fi/","https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; Entinen EU-pomo vaatii maahanmuuttotaukoa unioniin kommenttien syöte" href="https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=441655e7688b90cead2956997816c68d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/91688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=91688' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><meta property="fb:app_id" content="1761815730700583"/><meta property="fb:admins" content="100008757573017"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=602C6F6795C199BFE23BED9C6B553EEC');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76761979-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-91688 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-14955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-85974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>13.5.2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-91688" class="herald-single post-91688 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-eu tag-laittomat-siirtolaiset tag-maahanmuuttajat tag-maahanmuutto tag-michel-barnier tag-pakolaiset tag-siirtolaiset tag-turvapaikanhakijat">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=112&#038;d=mm&#038;r=g" width="112" height="112" alt="Avatar" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 photo avatar-default" />				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">13.5.2021</span></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		<h1 class="entry-title h1">Entinen EU-pomo vaatii maahanmuuttotaukoa unioniin</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">13.5.2021 19:22</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/20210427_EP-113881A_VDV_PBU_039_RESIZED_M-300x168.jpg 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Michel Barnier. Kuva EP multimedia centre.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Michel Barnier vaatii Euroopan unioniin suuntautuvan maahanmuuton keskeyttämistä ja varoittaa, että unionin ulkorajoista on tullut rikollisten ja terroristien seula.</h4>
<p><strong>Michel Barnier</strong> on entinen ranskalainen ministeri ja EU-komissaari, joka johti EU:n Brexit-neuvotteluja Yhdistyneen kuningaskunnan kanssa. Nyt hän haluaa jopa viiden vuoden tauon maahanmuutolle EU-maihin. Rajojen sulkemista vaatiessaan Barnier viittaa maahanmuuton ja &#8221;muuttovirtoihin tunkeutuvien terroristiverkostojen&#8221; välisiin yhteyksiin mutta myös ihmiskauppaan.</p>
<p>Barnier on konservatiivi ja kuuluu <strong>Nicolas Sarkozyn</strong> republikaaneihin, mutta hänet tunnetaan myös jossain määrin myös globalistina. Kun Barnierilta kysyttiin, ovatko hänen kommenttinsa ristiriidassa hänen &#8221;kohtuullisen&#8221; maineensa kanssa, hän vastasi, että maahanmuutto-ongelmat eivät ole kohtuullisia. Hän viittasi myös siihen, millaisina ranskalaiset kokevat ongelmat, joita hänen poliitikkona odotetaan ratkaisevan.</p>
<p>Samalla Barnier kuitenkin korosti, että kommenteillaan hän ei tarkoita &#8221;pakolaisia&#8221;. Hän sanoi näin siitä huolimatta, että monet Euroopassa iskuja tehneistä terroristeista ovat saapuneet EU-alueelle pakolaisina.</p>
<p>Barnierin odotetaan osallistuvan ensi vuoden Ranskan presidentinvaaleihin.</p>
<p><em>Lähteet <a href="https://www.breitbart.com/europe/2021/05/12/france-needs-a-3-5-year-moratorium-on-immigration-says-michel-barnier/">Breitbart</a>, <a href="https://youtu.be/Q-jUw63xeZ0">Youtube</a>.<br />
</em></p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/'heateor-sss-no-counts="1" ><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Entinen%20EU-pomo%20vaatii%20maahanmuuttotaukoa%20unioniin&url=https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F&text=Entinen%20EU-pomo%20vaatii%20maahanmuuttotaukoa%20unioniin")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Gab" Title="Gab" class="heateorSssSharing heateorSssGabBackground" onclick='heateorSssPopup("https://gab.com/compose?url=https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F&text=Entinen%20EU-pomo%20vaatii%20maahanmuuttotaukoa%20unioniin")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGabSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Entinen%20EU-pomo%20vaatii%20maahanmuuttotaukoa%20unioniin' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Entinen%20EU-pomo%20vaatii%20maahanmuuttotaukoa%20unioniin https%3A%2F%2Fwww.kansalainen.fi%2Fentinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/', 'Entinen%20EU-pomo%20vaatii%20maahanmuuttotaukoa%20unioniin', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 18.6px">103</div><div class="heateorSssTotalShareText" style="font-size: 11.4px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/eu/" rel="tag">EU</a> <a href="https://www.kansalainen.fi/tag/laittomat-siirtolaiset/" rel="tag">laittomat siirtolaiset</a> <a href="https://www.kansalainen.fi/tag/maahanmuuttajat/" rel="tag">maahanmuuttajat</a> <a href="https://www.kansalainen.fi/tag/maahanmuutto/" rel="tag">maahanmuutto</a> <a href="https://www.kansalainen.fi/tag/michel-barnier/" rel="tag">Michel Barnier</a> <a href="https://www.kansalainen.fi/tag/pakolaiset/" rel="tag">pakolaiset</a> <a href="https://www.kansalainen.fi/tag/siirtolaiset/" rel="tag">siirtolaiset</a> <a href="https://www.kansalainen.fi/tag/turvapaikanhakijat/" rel="tag">turvapaikanhakijat</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-91668 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-politiikka-ulkomaat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/goran-persson-sosiaalidemokraattien-nuorisojarjeston-antisemitismista-lahi-idalla-vahva-vaikutus/" title="Göran Persson sosiaalidemokraattien nuorisojärjestön antisemitismistä: &#8221;Lähi-idällä vahva vaikutus&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Goran_Persson_Sveriges_statsminister_deltar_i_baltisk-nordiskt_statsministermote-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Goran_Persson_Sveriges_statsminister_deltar_i_baltisk-nordiskt_statsministermote-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Goran_Persson_Sveriges_statsminister_deltar_i_baltisk-nordiskt_statsministermote-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Goran_Persson_Sveriges_statsminister_deltar_i_baltisk-nordiskt_statsministermote-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Goran_Persson_Sveriges_statsminister_deltar_i_baltisk-nordiskt_statsministermote-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Goran_Persson_Sveriges_statsminister_deltar_i_baltisk-nordiskt_statsministermote-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/" class="herald-cat-2201">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/goran-persson-sosiaalidemokraattien-nuorisojarjeston-antisemitismista-lahi-idalla-vahva-vaikutus/">Göran Persson sosiaalidemokraattien nuorisojärjestön antisemitismistä: &#8221;Lähi-idällä vahva vaikutus&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.5.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-91602 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-emmanuel-macron tag-islam tag-maahanmuutto tag-monikulttuuri tag-ranska tag-sisallissota">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/levottomuus-kasvaa-ranskalaiset-sotilaat-varoittavat-jo-toistamiseen-sisallissodasta/" title="Levottomuus kasvaa &#8211; ranskalaiset sotilaat varoittavat jo toistamiseen sisällissodasta">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1711807387-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1711807387-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1711807387-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1711807387-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1711807387-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1711807387-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/levottomuus-kasvaa-ranskalaiset-sotilaat-varoittavat-jo-toistamiseen-sisallissodasta/">Levottomuus kasvaa &#8211; ranskalaiset sotilaat varoittavat jo toistamiseen sisällissodasta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-91624 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-gilbert-collard tag-isis tag-islam tag-marine-le-pen tag-monikulttuuri tag-muslimit tag-rassemblement-national">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/oikeus-hylkasi-marine-le-penin-syytteet-isis-kuvien-julkaisemisesta/" title="Oikeus hylkäsi Marine Le Penin syytteet ISIS-kuvien julkaisemisesta">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Marine-2017-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Marine-2017-1-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Marine-2017-1-300x168.jpg 300w, https://www.kansalainen.fi/wp-content/uploads/Marine-2017-1-768x431.jpg 768w, https://www.kansalainen.fi/wp-content/uploads/Marine-2017-1-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Marine-2017-1-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Marine-2017-1-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Marine-2017-1.jpg 1024w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/oikeus-hylkasi-marine-le-penin-syytteet-isis-kuvien-julkaisemisesta/">Oikeus hylkäsi Marine Le Penin syytteet ISIS-kuvien julkaisemisesta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.5.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-91574 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-politiikka-ulkomaat tag-iso-britannia tag-konservatiivit tag-tyovaenpuolue">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/iso-britannian-tyovaenpuoleelle-kovaa-kritiikkia-omien-riveista-vaalitappion-jalkeen-sosiaalisen-median-woke-sotureiden-prikaatit-ovat-ottaneet-tyovaenpuolueen-vangikseen/" title="Iso-Britannian työväenpuoleelle kovaa kritiikkiä omien riveistä vaalitappion jälkeen &#8211; &#8221;Sosiaalisen median woke-sotureiden prikaatit ovat ottaneet työväenpuolueen vangikseen&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1024px-LGBT_Labour_-_this_group_got_some_major_cheering._35416015680-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1024px-LGBT_Labour_-_this_group_got_some_major_cheering._35416015680-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1024px-LGBT_Labour_-_this_group_got_some_major_cheering._35416015680-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1024px-LGBT_Labour_-_this_group_got_some_major_cheering._35416015680-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1024px-LGBT_Labour_-_this_group_got_some_major_cheering._35416015680-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1024px-LGBT_Labour_-_this_group_got_some_major_cheering._35416015680-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/" class="herald-cat-2201">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/iso-britannian-tyovaenpuoleelle-kovaa-kritiikkia-omien-riveista-vaalitappion-jalkeen-sosiaalisen-median-woke-sotureiden-prikaatit-ovat-ottaneet-tyovaenpuolueen-vangikseen/">Iso-Britannian työväenpuoleelle kovaa kritiikkiä omien riveistä vaalitappion jälkeen &#8211; &#8221;Sosiaalisen median woke-sotureiden prikaatit ovat ottaneet työväenpuolueen vangikseen&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.5.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-91543 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-rikos-ulkomaat tag-algeria tag-algerialaiset tag-maahanmuuttajat tag-maahanmuutto tag-monikulttuuri tag-ranska tag-siirtolaiset">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/maahanmuuttaja-ampui-ja-poltti-vaimonsa-joka-halusi-elaa-ranskassa-kuin-ranskalainen-nainen/" title="Maahanmuuttaja ampui ja poltti vaimonsa, joka halusi elää Ranskassa kuin ranskalainen nainen">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_557299408-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_557299408-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_557299408-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_557299408-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_557299408-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_557299408-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/" class="herald-cat-2202">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/maahanmuuttaja-ampui-ja-poltti-vaimonsa-joka-halusi-elaa-ranskassa-kuin-ranskalainen-nainen/">Maahanmuuttaja ampui ja poltti vaimonsa, joka halusi elää Ranskassa kuin ranskalainen nainen</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.5.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-91426 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-talous-ulkomaat tag-elvytysrahasto tag-espanja tag-eu tag-italia tag-ranska tag-saksa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/saksan-valtiovarainministeri-elvytyspaketti-on-eulle-game-changer/" title="Saksan valtiovarainministeri: Elvytyspaketti on EU:lle &#8221;Game Changer&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/European-Commission-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/European-Commission-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/European-Commission-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/European-Commission-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/European-Commission-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/European-Commission-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/" class="herald-cat-2203">Talous</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/saksan-valtiovarainministeri-elvytyspaketti-on-eulle-game-changer/">Saksan valtiovarainministeri: Elvytyspaketti on EU:lle &#8221;Game Changer&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.5.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-91428 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-talous-ulkomaat tag-elvytysrahasto tag-eu tag-italia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/mita-italia-aikoo-tehda-eu-miljardeilla/" title="Mitä Italia aikoo tehdä EU-miljardeilla?">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Italy-EU-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Italy-EU-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Italy-EU-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Italy-EU-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Italy-EU-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Italy-EU-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/" class="herald-cat-2203">Talous</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/mita-italia-aikoo-tehda-eu-miljardeilla/">Mitä Italia aikoo tehdä EU-miljardeilla?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.5.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-91492 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-alankomaat tag-laittomat-siirtolaiset tag-maahanmuuttajat tag-maahanmuutto tag-pakolaiset tag-siirtolaiset tag-turvapaikanhakijat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/alankomaalaisen-lahion-asukkaat-pakolaisille-kiertakaa-meidat-kaukaa/" title="Alankomaalaisen lähiön asukkaat pakolaisille: &#8221;Kiertäkää meidät kaukaa!&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/dutch-flag-889734_1280-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/dutch-flag-889734_1280-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/dutch-flag-889734_1280-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/dutch-flag-889734_1280-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/dutch-flag-889734_1280-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/dutch-flag-889734_1280-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/alankomaalaisen-lahion-asukkaat-pakolaisille-kiertakaa-meidat-kaukaa/">Alankomaalaisen lähiön asukkaat pakolaisille: &#8221;Kiertäkää meidät kaukaa!&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.5.2021</span></div></div>
			</div>


</article>								</div>
</div>



		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title h6"><span>Liity kannattajajäseneksi</span></h4><a href="https://www.kansalainen.fi/kansalaisen-julkaisijayhdistysta-voi-nyt-kannattaa/"><img width="300" height="227" src="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png" class="image wp-image-35031  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png 300w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-74x55.png 74w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-111x83.png 111w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50.png 508w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/balkanilla-aavistellaan-uutta-siirtolaisvyorya-slovenian-rajapoliisille-keski-euroopan-maista-vahvistusta/">Balkanilla aavistellaan uutta siirtolaisvyöryä &#8211; Slovenian rajapoliisille Keski-Euroopan maista vahvistuksia</a>
											<span class="post-date">13.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/entinen-eu-pomo-vaatii-maahanmuuttotaukoa-unioniin/" aria-current="page">Entinen EU-pomo vaatii maahanmuuttotaukoa unioniin</a>
											<span class="post-date">13.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kaannekohta-ranskassa-kahden-viikon-valein-uusi-moskeija-korvaa-kristillisen-rakennuksen/">Käännekohta Ranskassa: Kahden viikon välein uusi moskeija korvaa kristillisen rakennuksen</a>
											<span class="post-date">13.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/nainen-yritti-oleskelulupaa-suomesta-syytti-entista-miestaan-pahoinpitelysta/">Nainen yritti oleskelulupaa Suomesta &#8211; syytti entistä miestään pahoinpitelystä</a>
											<span class="post-date">13.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/goran-persson-sosiaalidemokraattien-nuorisojarjeston-antisemitismista-lahi-idalla-vahva-vaikutus/">Göran Persson sosiaalidemokraattien nuorisojärjestön antisemitismistä: &#8221;Lähi-idällä vahva vaikutus&#8221;</a>
											<span class="post-date">12.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/sinimusta-liike-puoluerekisteriin-kannattajakorttien-keruu-voi-alkaa/">Sinimusta Liike puoluerekisteriin &#8211; kannattajakorttien keruu voi alkaa</a>
											<span class="post-date">12.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/tutkimus-lapset-ja-lasten-hyvinvointi-eivat-nay-poliitikkojen-puheissa-eivatka-puolueiden-vaaliohjelmissa/">Tutkimus: Lapset ja lasten hyvinvointi eivät näy poliitikkojen puheissa eivätkä puolueiden vaaliohjelmissa</a>
											<span class="post-date">12.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/maahanmuuttaja-yritti-ostaa-naisen-viidella-olutpullolla-hoidettavaksi-pusikossa-raahasi-sitten-hiuksista-ja-loi-viinipullolla-paahan/">Maahanmuuttaja yritti ostaa naisen viidellä olutpullolla &#8221;hoidettavaksi&#8221; pusikossa &#8211; kun kauppoja ei tullut, raahasi sitten hiuksista ja löi viinipullolla päähän</a>
											<span class="post-date">12.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kansanedustaja-reijonen-kansan-mielipidetta-tulee-kysya-eu-elvytyspaketista/">Kansanedustaja Reijonen: Kansan mielipidettä tulee kysyä EU-elvytyspaketista</a>
											<span class="post-date">12.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kansanedustajat-rantanen-ja-ronkainen-elpymispaketista-kertaluontoisuus-kumottu-jo-monesta-suusta-miksi-suomessa-vaitetaan-muuta/">Kansanedustajat Rantanen ja Ronkainen elpymispaketista: &#8221;Kertaluontoisuus kumottu jo monesta suusta, miksi Suomessa väitetään muuta?&#8221;</a>
											<span class="post-date">11.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/levottomuus-kasvaa-ranskalaiset-sotilaat-varoittavat-jo-toistamiseen-sisallissodasta/">Levottomuus kasvaa &#8211; ranskalaiset sotilaat varoittavat jo toistamiseen sisällissodasta</a>
											<span class="post-date">11.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/oikeus-hylkasi-marine-le-penin-syytteet-isis-kuvien-julkaisemisesta/">Oikeus hylkäsi Marine Le Penin syytteet ISIS-kuvien julkaisemisesta</a>
											<span class="post-date">11.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/asevelvollisena-vammautuneita-on-jo-enemman-kuin-sotainvalideja/">Asevelvollisena vammautuneita on jo enemmän kuin sotainvalideja</a>
											<span class="post-date">11.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/halla-aho-tyrmasi-hallituksen-ja-kokoomuksen-vaitteet-eu-elpymispaketista-paketti-ei-liity-koronaan-ei-ole-kertaluonteinen-eika-elvyta/">Halla-aho tyrmäsi hallituksen ja kokoomuksen väitteet EU-elpymispaketista: Paketti ei liity koronaan, ei ole kertaluonteinen eikä elvytä</a>
											<span class="post-date">11.5.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/essayah-eu-elvytyspakettipaatoksesta-haluammeko-todella-olla-kaventamassa-omaa-paatosvaltaamme/">KD:n Essayah EU-elvytyspakettipäätöksestä:  ”Haluammeko todella olla kaventamassa omaa päätösvaltaamme?”</a>
											<span class="post-date">11.5.2021</span>
									</li>
					</ul>

		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://revoltnoir.fi/?aff=3" rel="nofollow" ><img src="https://www.kansalainen.fi/wp-content/uploads/RN-banneri_300x250_2020.gif" width="300" height="250" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://www.virtasenkauppa.fi/tradetracker/?tt=25224_1102194_291931_&amp;r=" target="_blank" rel="sponsored nofollow"><img src="https://ti.tradetracker.net/?c=25224&amp;m=1102194&amp;a=291931&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2021 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "74e7d0c188", post_id : 91688 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.2' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/wp-embed.min.js?ver=441655e7688b90cead2956997816c68d' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=1761815730700583&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>