<!DOCTYPE html>
<html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #B9B9B9;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: #cc78e0;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EU-parlamentilta lähes 10 miljardia euroa turvapaikkajärjestelmään EU:n 7-vuotissuunnitelman ajalle</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EU-parlamentilta lähes 10 miljardia euroa turvapaikkajärjestelmään EU:n 7-vuotissuunnitelman ajalle" />
	<meta property="og:description" content="EU:n turvapaikka-, maahanmuutto- ja kotouttamisrahasto (AMIF) saa tulevien 7 vuoden ajalle 9,882 miljardia euroa. Määräraha on osa EU:n 7-vuotisbudjettia vuosien 2021-2027 väliselle ajalle. EU-parlamentin slovakialainen jäsen Tanja Falon sanoi, että AMIF-rahasto on &#8221;erittäin tärkeä EU-väline siirtolaisuuden, turvapaikanhaun ja integraation hallitsemiseen tehokkaalla tavalla&#8221;. &#8211; Solidaarisuus ei jää tyhjäksi lauseeksi, koska EU-maat saavat anteliasta taloudellista tukea muun [&hellip;]" />
	<meta property="og:url" content="https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:author" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2020-12-12T19:13:19+00:00" />
	<meta property="article:modified_time" content="2020-12-12T20:12:42+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Petri Saarela">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuutti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":"https://www.kansalainen.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/#primaryimage","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2.jpg","width":1024,"height":683,"caption":"Kuva Thijs ter Haar / Wikimedia Commons / CC BY 2.0"},{"@type":"WebPage","@id":"https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/#webpage","url":"https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/","name":"EU-parlamentilta l\u00e4hes 10 miljardia euroa turvapaikkaj\u00e4rjestelm\u00e4\u00e4n EU:n 7-vuotissuunnitelman ajalle","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/#primaryimage"},"datePublished":"2020-12-12T19:13:19+00:00","dateModified":"2020-12-12T20:12:42+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/"]}]},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1","name":"Petri Saarela","image":{"@type":"ImageObject","@id":"https://www.kansalainen.fi/#personlogo","inLanguage":"fi","url":"https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=96&d=mm&r=g","caption":"Petri Saarela"},"description":"Vapaan sanan tuki ry - puheenjohtaja. Verkkolehti Kansalainen - vastaava toimittaja.","sameAs":["https://www.facebook.com/kansalainen.fi/","https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; EU-parlamentilta lähes 10 miljardia euroa turvapaikkajärjestelmään EU:n 7-vuotissuunnitelman ajalle kommenttien syöte" href="https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=b86c776bdad45b70327eaf42891e4b1b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=b86c776bdad45b70327eaf42891e4b1b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.14' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/84826" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=84826' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><meta property="fb:app_id" content="1761815730700583"/><meta property="fb:admins" content="100008757573017"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=2880FF30FF9CD74F3A6B937592AC59BE');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76761979-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-84826 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-14955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-24546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24546"><a href="https://www.facebook.com/kansalainen.fi/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>13.12.2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24546"><a href="https://www.facebook.com/kansalainen.fi/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-84826" class="herald-single post-84826 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-eu tag-euroopan-unioni tag-laittomat-siirtolaiset tag-pakolaiset tag-siirtolaiset tag-turvapaikanhakijat">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=112&#038;d=mm&#038;r=g" width="112" height="112" alt="Avatar" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 photo avatar-default" />				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">12.12.2020</span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa tämä</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F&amp;t=EU-parlamentilta+l%C3%A4hes+10+miljardia+euroa+turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n+EU%3An+7-vuotissuunnitelman+ajalle"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F&amp;text=EU-parlamentilta+l%C3%A4hes+10+miljardia+euroa+turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n+EU%3An+7-vuotissuunnitelman+ajalle"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F&amp;media=https%3A%2F%2Fwww.kansalainen.fi%2Fwp-content%2Fuploads%2F1024px-European_Union_Flags_2.jpg&amp;description=EU-parlamentilta+l%C3%A4hes+10+miljardia+euroa+turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n+EU%3An+7-vuotissuunnitelman+ajalle"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="reddit"> <a href="javascript:void(0);"  data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F&amp;title=EU-parlamentilta+l%C3%A4hes+10+miljardia+euroa+turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n+EU%3An+7-vuotissuunnitelman+ajalle"><i class="fa fa-reddit-alien"></i><span>ReddIt</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=EU-parlamentilta+l%C3%A4hes+10+miljardia+euroa+turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n+EU%3An+7-vuotissuunnitelman+ajalle&amp;body=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		<h1 class="entry-title h1">EU-parlamentilta lähes 10 miljardia euroa turvapaikkajärjestelmään EU:n 7-vuotissuunnitelman ajalle</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">12.12.2020 21:13</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-300x168.jpg 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Kuva Thijs ter Haar / Wikimedia Commons / CC BY 2.0</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>EU:n turvapaikka-, maahanmuutto- ja kotouttamisrahasto (AMIF) saa tulevien 7 vuoden ajalle 9,882 miljardia euroa. Määräraha on osa EU:n 7-vuotisbudjettia vuosien 2021-2027 väliselle ajalle.</h4>
<p>EU-parlamentin slovakialainen jäsen <strong>Tanja Falon</strong> sanoi, että AMIF-rahasto on &#8221;erittäin tärkeä EU-väline siirtolaisuuden, turvapaikanhaun ja integraation hallitsemiseen tehokkaalla tavalla&#8221;.</p>
<p>&#8211; Solidaarisuus ei jää tyhjäksi lauseeksi, koska EU-maat saavat anteliasta taloudellista tukea muun muassa uudelleensijoituksen kautta.</p>
<p>AMIF osallistuu rahoituksellaan muun muassa EU:n yhteisen turvapaikkajärjestelmän laajentamiseen, laillisten maahanmuuttokanavien luomiseen, kolmansien maiden siirtolaisten integraation tukemiseen, laittoman siirtolaisuuden vastaiseen toimintaan sekä siirtolaisten palautukseen kotimaihinsa.</p>
<p>EU-parlamentti on myös vaatinut, että varoja kohdennettaisiin &#8221;solidaarisuuden ja vastuunjaon vahvistamiseen jäsenvaltioiden välillä, erityisesti maahanmuutto- ja turvapaikka-asioista eniten kärsiviä kohtaan&#8221;.</p>
<p>Parlamentin vaatimukset koskevat varojen kohdentamista myös laajemmin. Vaatimusten mukaan 63,5 prosenttia varoista tulee suunnata EU-jäsenvaltioiden hankkeisiin sen mukaan, paljonko jäsenmaassa on kolmansien maiden siirtolaisia, myönnettyjä turvapaikkoja, käännytyspäätöksiä ja toteutuneita palautuksia.</p>
<p>Jäljelle jäävän 36,5 prosentin suuruisen osuuden käytöstä määräisi suoraan EU. Käyttökohteina olisivat pääasiassa uudelleensijoittaminen ja humanitaarinen maahanmuutto EU:n ulkopuolisista maista.</p>
<p>Lisäksi EU-maat saavat 10 000 euroa jokaisesta vastaanottamastaan tai uudelleensijoittamastaan turvapaikanhakijasta.</p>
<p>Jäsenmaat saavat myös jokaisesta humanitaarisista syistä vastaanottamastaan henkilöstä 8000-6000 euroa riippuen siitä, onko saapuva henkilö haavoittuvassa asemassa vai ei.<br />
<em><br />
Lähde <a href="https://www.schengenvisainfo.com/news/ep-council-agree-on-e9-88-billion-budget-for-common-migration-policies-for-next-7-years/">SchengenvisaInfo</a>.</em></p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/'heateor-sss-no-counts="1" ><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=EU-parlamentilta%20l%C3%A4hes%2010%20miljardia%20euroa%20turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n%20EU%3An%207-vuotissuunnitelman%20ajalle&url=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F&title=EU-parlamentilta%20l%C3%A4hes%2010%20miljardia%20euroa%20turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n%20EU%3An%207-vuotissuunnitelman%20ajalle")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=EU-parlamentilta%20l%C3%A4hes%2010%20miljardia%20euroa%20turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n%20EU%3An%207-vuotissuunnitelman%20ajalle https%3A%2F%2Fwww.kansalainen.fi%2Feu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/', 'EU-parlamentilta%20l%C3%A4hes%2010%20miljardia%20euroa%20turvapaikkaj%C3%A4rjestelm%C3%A4%C3%A4n%20EU%3An%207-vuotissuunnitelman%20ajalle', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 18.6px">133</div><div class="heateorSssTotalShareText" style="font-size: 11.4px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/eu/" rel="tag">EU</a> <a href="https://www.kansalainen.fi/tag/euroopan-unioni/" rel="tag">Euroopan Unioni</a> <a href="https://www.kansalainen.fi/tag/laittomat-siirtolaiset/" rel="tag">laittomat siirtolaiset</a> <a href="https://www.kansalainen.fi/tag/pakolaiset/" rel="tag">pakolaiset</a> <a href="https://www.kansalainen.fi/tag/siirtolaiset/" rel="tag">siirtolaiset</a> <a href="https://www.kansalainen.fi/tag/turvapaikanhakijat/" rel="tag">turvapaikanhakijat</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-84850 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-politiikka-ulkomaat tag-eu tag-euroopan-unioni tag-maahanmuutto tag-mateusz-morawiecki tag-puola tag-unkari tag-viktor-orban">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/unkari-ja-puola-vaativat-enemman-sananvaltaa-eussa/" title="Unkari ja Puola vaativat enemmän sananvaltaa EU:ssa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/0e887e985ece59f040b184e9b9a3016aecc92b65-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/0e887e985ece59f040b184e9b9a3016aecc92b65-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/0e887e985ece59f040b184e9b9a3016aecc92b65-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/0e887e985ece59f040b184e9b9a3016aecc92b65-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/0e887e985ece59f040b184e9b9a3016aecc92b65-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/0e887e985ece59f040b184e9b9a3016aecc92b65-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/0e887e985ece59f040b184e9b9a3016aecc92b65-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/" class="herald-cat-2201">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/unkari-ja-puola-vaativat-enemman-sananvaltaa-eussa/">Unkari ja Puola vaativat enemmän sananvaltaa EU:ssa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12.12.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-84872 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-rikos-ulkomaat tag-afgaanit tag-islam tag-maahanmuuttajat tag-maahanmuutto tag-monikulttuuri tag-ruotsi tag-ulkomaalaisten-rikollisuus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/murhasta-tuomittu-ja-lapsia-seksuaalisesti-hairikoinyt-afgaani-valtti-karkotuksen-koska-islamista-luopuminen-saattaisi-vaarantaa-hanen-henkensa/" title="Murhasta tuomittu ja lapsia seksuaalisesti häiriköinyt afgaani vältti karkotuksen, koska islamista luopuminen saattaisi vaarantaa hänen henkensä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1024px-Kiruna_September_2017_05-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1024px-Kiruna_September_2017_05-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1024px-Kiruna_September_2017_05-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1024px-Kiruna_September_2017_05-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1024px-Kiruna_September_2017_05-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1024px-Kiruna_September_2017_05-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/" class="herald-cat-2202">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/murhasta-tuomittu-ja-lapsia-seksuaalisesti-hairikoinyt-afgaani-valtti-karkotuksen-koska-islamista-luopuminen-saattaisi-vaarantaa-hanen-henkensa/">Murhasta tuomittu ja lapsia seksuaalisesti häiriköinyt afgaani vältti karkotuksen, koska islamista luopuminen saattaisi vaarantaa hänen henkensä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.12.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-84707 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-rikos-ulkomaat tag-maahanmuuttajat tag-maahanmuutto tag-monikulttuuri tag-somalit tag-tanska tag-ulkomaalaisten-rikollisuus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/somalit-edelleen-tanskan-rikollisin-maahanmuuttajaryhma/" title="Somalit edelleen Tanskan rikollisin maahanmuuttajaryhmä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1418785970-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1418785970-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1418785970-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1418785970-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1418785970-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1418785970-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/" class="herald-cat-2202">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/somalit-edelleen-tanskan-rikollisin-maahanmuuttajaryhma/">Somalit edelleen Tanskan rikollisin maahanmuuttajaryhmä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.12.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-84856 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-politiikka-ulkomaat tag-alde tag-arvoliberaalit tag-keskusta tag-ruotsi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/pedofiiliskandaalissa-ryvettynyt-ruotsalainen-europarlamentaarikko-jattaa-politiikan/" title="Pedofiiliskandaalissa ryvettynyt ruotsalainen europarlamentaarikko jättää politiikan">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Federley1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Federley1-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Federley1-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Federley1-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/Federley1-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Federley1-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Federley1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/" class="herald-cat-2201">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/pedofiiliskandaalissa-ryvettynyt-ruotsalainen-europarlamentaarikko-jattaa-politiikan/">Pedofiiliskandaalissa ryvettynyt ruotsalainen europarlamentaarikko jättää politiikan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.12.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-84847 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-politiikka-ulkomaat tag-eu tag-puola tag-unkari">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/unkari-ja-puola-suostuvat-sopuratkaisuun-eu-budjettia-koskevassa-kiistassa/" title="Unkari ja Puola suostuvat sopuratkaisuun EU-budjettia koskevassa kiistassa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/" class="herald-cat-2201">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/unkari-ja-puola-suostuvat-sopuratkaisuun-eu-budjettia-koskevassa-kiistassa/">Unkari ja Puola suostuvat sopuratkaisuun EU-budjettia koskevassa kiistassa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11.12.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-84836 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-integraatio tag-islam tag-islamilainen-terrorismi tag-maahanmuuttajat tag-maahanmuutto tag-monikulttuuri tag-muslimit tag-pierre-de-villiers tag-ranska tag-sisallissota">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/entinen-ranskan-puolustusvoimien-komentaja-pelkaa-sisallissotaa/" title="Entinen Ranskan puolustusvoimien komentaja pelkää sisällissotaa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Pierre_de_Villiers_detail-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Pierre_de_Villiers_detail-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Pierre_de_Villiers_detail-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Pierre_de_Villiers_detail-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Pierre_de_Villiers_detail-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Pierre_de_Villiers_detail-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/entinen-ranskan-puolustusvoimien-komentaja-pelkaa-sisallissotaa/">Entinen Ranskan puolustusvoimien komentaja pelkää sisällissotaa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10.12.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-84780 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-maahanmuutto tag-monikulttuuri tag-ruotsi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/ruotsalaisessa-vankilassa-arabia-ruotsi-sanakirja-on-rikollisten-suosikkilukemistoa/" title="Ruotsalaisessa vankilassa arabia-ruotsi -sanakirja on rikollisten suosikkilukemistoa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/flag-3632235_1280-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/flag-3632235_1280-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/flag-3632235_1280-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/flag-3632235_1280-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/flag-3632235_1280-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/flag-3632235_1280-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/ruotsalaisessa-vankilassa-arabia-ruotsi-sanakirja-on-rikollisten-suosikkilukemistoa/">Ruotsalaisessa vankilassa arabia-ruotsi -sanakirja on rikollisten suosikkilukemistoa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.12.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-84718 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-kreikka tag-laittomat-siirtolaiset tag-maahanmuutto tag-notis-mitarakis tag-siirtolaiset tag-somalit tag-turkki tag-turvapaikanhakijat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/kreikka-syyttaa-turkkia-somalien-salakuljettamisesta-euroopan-unioniin/" title="Kreikka syyttää Turkkia somalien salakuljettamisesta Euroopan unioniin">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/snapshot-75-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/snapshot-75-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/snapshot-75-300x168.jpg 300w, https://www.kansalainen.fi/wp-content/uploads/snapshot-75-1024x576.jpg 1024w, https://www.kansalainen.fi/wp-content/uploads/snapshot-75-768x432.jpg 768w, https://www.kansalainen.fi/wp-content/uploads/snapshot-75-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/snapshot-75-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/snapshot-75-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/snapshot-75.jpg 1200w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/kreikka-syyttaa-turkkia-somalien-salakuljettamisesta-euroopan-unioniin/">Kreikka syyttää Turkkia somalien salakuljettamisesta Euroopan unioniin</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9.12.2020</span></div></div>
			</div>


</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Tietoa julkaisijasta</h4></div><div class="herald-mod-subnav"><a href="https://www.facebook.com/kansalainen.fi/" target="_blank" class="fa fa-facebook"></a><a href="https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw" target="_blank" class="fa fa-youtube"></a></div><div class="herald-mod-actions"><a href="https://www.kansalainen.fi/author/petrisaarela/">Katso kaikki</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Avatar" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Petri Saarela</h4>
			<p>Vapaan sanan tuki ry - puheenjohtaja.<br />
Verkkolehti Kansalainen - vastaava toimittaja.</p>
		</div>

	</div>


</div>

		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title h6"><span>Liity kannattajajäseneksi</span></h4><a href="https://www.kansalainen.fi/kansalaisen-julkaisijayhdistysta-voi-nyt-kannattaa/"><img width="300" height="227" src="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png" class="image wp-image-35031  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png 300w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-74x55.png 74w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-111x83.png 111w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50.png 508w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/eu-parlamentilta-lahes-10-miljardia-euroa-turvapaikkajarjestelmaan-eun-7-vuotissuunnitelman-ajalle/" aria-current="page">EU-parlamentilta lähes 10 miljardia euroa turvapaikkajärjestelmään EU:n 7-vuotissuunnitelman ajalle</a>
											<span class="post-date">12.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/krp-ja-syyttajalaitos-kumoavat-mtv3n-vaitteita/">KRP ja Syyttäjälaitos kumoavat MTV3:n väitteitä</a>
											<span class="post-date">12.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kreikan-paaministeri-seitseman-kansalaisjarjestoa-koordinoi-ihmissalakuljetusta-kreikkaan/">Kreikan pääministeri: Seitsemän kansalaisjärjestöä koordinoi ihmissalakuljetusta Kreikkaan</a>
											<span class="post-date">12.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/unkari-ja-puola-vaativat-enemman-sananvaltaa-eussa/">Unkari ja Puola vaativat enemmän sananvaltaa EU:ssa</a>
											<span class="post-date">12.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/mansikat-jaivat-maksamatta-irakilaismiehelle-ehdollista-vankeutta/">Mansikat jäivät maksamatta &#8211; irakilaismiehelle ehdollista vankeutta</a>
											<span class="post-date">11.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/murhasta-tuomittu-ja-lapsia-seksuaalisesti-hairikoinyt-afgaani-valtti-karkotuksen-koska-islamista-luopuminen-saattaisi-vaarantaa-hanen-henkensa/">Murhasta tuomittu ja lapsia seksuaalisesti häiriköinyt afgaani vältti karkotuksen, koska islamista luopuminen saattaisi vaarantaa hänen henkensä</a>
											<span class="post-date">11.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/somalit-edelleen-tanskan-rikollisin-maahanmuuttajaryhma/">Somalit edelleen Tanskan rikollisin maahanmuuttajaryhmä</a>
											<span class="post-date">11.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/pedofiiliskandaalissa-ryvettynyt-ruotsalainen-europarlamentaarikko-jattaa-politiikan/">Pedofiiliskandaalissa ryvettynyt ruotsalainen europarlamentaarikko jättää politiikan</a>
											<span class="post-date">11.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/unkari-ja-puola-suostuvat-sopuratkaisuun-eu-budjettia-koskevassa-kiistassa/">Unkari ja Puola suostuvat sopuratkaisuun EU-budjettia koskevassa kiistassa</a>
											<span class="post-date">11.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/entinen-ranskan-puolustusvoimien-komentaja-pelkaa-sisallissotaa/">Entinen Ranskan puolustusvoimien komentaja pelkää sisällissotaa</a>
											<span class="post-date">10.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kurdi-yritti-polttaa-naisen-maarianhaminassa-hovioikeus-korotti-vankeustuomiota/">Kurdi yritti polttaa naisen Maarianhaminassa &#8211; hovioikeus korotti vankeustuomiota</a>
											<span class="post-date">10.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/niko-kauko-itsenaisyys-on-joka-paiva-uhattuna-ja-nyt-kun-olemme-sen-menettaneet-meidan-tulee-tehda-tyota-sen-takaisin-saamiseksi/">Niko Kauko EU-projektista: &#8221;Itsenäisyys on joka päivä uhattuna, ja kun olemme sen menettäneet, meidän tulee tehdä työtä sen takaisin saamiseksi&#8221;</a>
											<span class="post-date">10.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/vuoden-turhake-on-kertakayttogrilli/">Vuoden turhake on kertakäyttögrilli</a>
											<span class="post-date">10.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/jessikka-aro-lahestymiskieltovaatimus-toimittajille-hylattiin-myos-hovissa/">Jessikka Aron lähestymiskieltovaatimus toimittajille hylättiin myös hovissa</a>
											<span class="post-date">10.12.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kansainvalinen-palkkaverovertailu-2020-suomen-riesana-kirea-progressio-ruotsikin-on-jo-kevyempi-verottaja/">Kansainvälinen palkkaverovertailu 2020: Suomen riesana kireä progressio &#8211; Ruotsikin on jo kevyempi verottaja</a>
											<span class="post-date">10.12.2020</span>
									</li>
					</ul>

		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://revoltnoir.com?aff=3" rel="nofollow" ><img loading="lazy" src="https://www.affiliatly.com/affiliate_files/banners/18324/Marraskuu 11-2018_600x300.jpeg" width="300" height="600" alt="" /></a></p>
</div>
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2020 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24546"><a href="https://www.facebook.com/kansalainen.fi/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9534a37632", post_id : 84826 } ); } ); /* ]]> */</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.2' id='eic_public-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/wp-embed.min.js?ver=b86c776bdad45b70327eaf42891e4b1b' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=1761815730700583&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>