<!DOCTYPE html>
<html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #B9B9B9;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: #cc78e0;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kansanedustaja Antikainen: Maanpuolustuskoulutuksen määrärahat turvattava</title>
	<link rel="canonical" href="https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kansanedustaja Antikainen: Maanpuolustuskoulutuksen määrärahat turvattava" />
	<meta property="og:description" content="Maanpuolustuskoulutusyhdistys ry:n (MPK) valtionavustuksien maksu jatkuu jälleen. Avustusten maksun keskeytys ehti jo herättää huolta yhdistyksen toiminnan jatkumisesta. Toukokuun alkupuolella Yle kertoi puolustusministeriön keskeyttäneen MPK:n valtionavustuksien maksun laillisuusvalvontatarkastuksen johdosta, mutta saatuaan tarvittavat selvitykset päätti jatkaa avustuksien maksua normaalisti. Myös toukokuun avustus maksetaan takautuvasti. Avustusten maksun keskeytys ehti jo herättää huolta yhdistyksen toiminnan jatkumisesta, mutta nyt toiminta [&hellip;]" />
	<meta property="og:url" content="https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:author" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2021-06-04T13:31:10+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Kirjoittanut">
	<meta name="twitter:data1" content="Petri Saarela">
	<meta name="twitter:label2" content="Arvioitu lukuaika">
	<meta name="twitter:data2" content="1 minuutti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":"https://www.kansalainen.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/#primaryimage","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue.jpg","width":1024,"height":683,"caption":"Kuva Maanpuolustuskoulutusyhdistys / CC BY-SA 3.0"},{"@type":"WebPage","@id":"https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/#webpage","url":"https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/","name":"Kansanedustaja Antikainen: Maanpuolustuskoulutuksen m\u00e4\u00e4r\u00e4rahat turvattava","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/#primaryimage"},"datePublished":"2021-06-04T13:31:10+00:00","dateModified":"2021-06-04T13:31:10+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1"},"breadcrumb":{"@id":"https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.kansalainen.fi/","url":"https://www.kansalainen.fi/","name":"Etusivu"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/#webpage"}}]},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1","name":"Petri Saarela","image":{"@type":"ImageObject","@id":"https://www.kansalainen.fi/#personlogo","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela.jpg","caption":"Petri Saarela"},"description":"Vapaan sanan tuki ry - puheenjohtaja. Verkkolehti Kansalainen - vastaava toimittaja.","sameAs":["https://www.facebook.com/kansalainen.fi/","https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw"],"url":"https://www.kansalainen.fi/author/petrisaarela/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=441655e7688b90cead2956997816c68d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=441655e7688b90cead2956997816c68d' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=441655e7688b90cead2956997816c68d' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/92472" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=92472' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><meta property="fb:app_id" content="1761815730700583"/><meta property="fb:admins" content="100008757573017"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=13A636A1EDE9ABF9A41AE5390E7DDEA5');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76761979-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-92472 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-14955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-85974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>4.6.2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-92472" class="herald-single post-92472 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-maanpuolustus tag-perussuomalaiset tag-sanna-antikainen">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img data-del="avatar" alt='' src='https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela.jpg' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4.6.2021</span></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		<h1 class="entry-title h1">Kansanedustaja Antikainen: Maanpuolustuskoulutuksen määrärahat turvattava</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4.6.2021 16:31</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Kesayon_marssi_2013_Pirkkala_Rauhanturvaajaliiton_joukkue-300x168.jpg 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Kuva Maanpuolustuskoulutusyhdistys / CC BY-SA 3.0</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Maanpuolustuskoulutusyhdistys ry:n (MPK) valtionavustuksien maksu jatkuu jälleen. Avustusten maksun keskeytys ehti jo herättää huolta yhdistyksen toiminnan jatkumisesta.</h4>
<p>Toukokuun alkupuolella Yle kertoi puolustusministeriön keskeyttäneen MPK:n valtionavustuksien maksun laillisuusvalvontatarkastuksen johdosta, mutta saatuaan tarvittavat selvitykset päätti jatkaa avustuksien maksua normaalisti. Myös toukokuun avustus maksetaan takautuvasti. Avustusten maksun keskeytys ehti jo herättää huolta yhdistyksen toiminnan jatkumisesta, mutta nyt toiminta jatkuu entiseen tapaan.</p>
<p>&#8211; Suomen suurimpana kokonaisturvallisuuden kouluttajana MPK:n toiminta on ehdottomasti turvattava. Puolustusvoimien strategisena kumppanina yhdistyksen toiminta on elintärkeää Suomen puolustuskyvyn ja kriisinkestävyyden turvaamiseksi. Koronapandemia osoitti, kuinka herkästi maailma voi suistua kaaokseen. Emme voi tuudittautua siihen uskoon, että kansainvälisen tilanteen muutokset eivät kosketa meitä, vaan kansalaisille on jatkossakin tarjottava mahdollisuus kouluttautua vapaaehtoisen maanpuolustuksen ja kriisinhallinnan saralla, perussuomalaisten kansanedustaja <a href="https://www.kansalainen.fi/?s=sanna+antikainen"><strong>Sanna Antikainen</strong></a> vaatii.</p>
<p>MPK on puolustusministeriön ohjauksessa toimiva julkisoikeudellinen yhdistys, joka yhteistyöjärjestöjensä kautta tarjoaa koulutusta muun muassa sotilaallisten valmiuksien ylläpidossa sekä erityisesti naisille suunnattua vapaaehtoisen maanpuolustuksen koulutusta.</p>
<p>&#8211; MPK:n sekä sen jäsenyhdistysten monipuolinen koulutustarjonta on erittäin tärkeä kansalaisten kriisiajan osaamistason kehittämiselle ja ylläpidolle ja yhdistyksen toimintaa tulee kehittää ja sen rahoitus on turvattava jatkossakin. Etenkin naisille suunnatut koulutukset ovat loistava keino tutustua maanpuolustus- ja kriisitilannekoulutukseen matalalla kynnyksellä. Kansainvälisen tilanteen kiristyessä kansalaisten kyky toimia kriisitilanteissa on entistä tärkeämpää, Antikainen toteaa.</p>
<p>Edustaja Antikainen on jättänyt kirjallisen kysymyksen koskien MPK:n määrärahoja.</p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Kansanedustaja%20Antikainen%3A%20Maanpuolustuskoulutuksen%20m%C3%A4%C3%A4r%C3%A4rahat%20turvattava&url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F&text=Kansanedustaja%20Antikainen%3A%20Maanpuolustuskoulutuksen%20m%C3%A4%C3%A4r%C3%A4rahat%20turvattava")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Gab" Title="Gab" class="heateorSssSharing heateorSssGabBackground" onclick='heateorSssPopup("https://gab.com/compose?url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F&text=Kansanedustaja%20Antikainen%3A%20Maanpuolustuskoulutuksen%20m%C3%A4%C3%A4r%C3%A4rahat%20turvattava")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGabSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Kansanedustaja%20Antikainen%3A%20Maanpuolustuskoulutuksen%20m%C3%A4%C3%A4r%C3%A4rahat%20turvattava' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Kansanedustaja%20Antikainen%3A%20Maanpuolustuskoulutuksen%20m%C3%A4%C3%A4r%C3%A4rahat%20turvattava https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/', 'Kansanedustaja%20Antikainen%3A%20Maanpuolustuskoulutuksen%20m%C3%A4%C3%A4r%C3%A4rahat%20turvattava', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/maanpuolustus/" rel="tag">maanpuolustus</a> <a href="https://www.kansalainen.fi/tag/perussuomalaiset/" rel="tag">Perussuomalaiset</a> <a href="https://www.kansalainen.fi/tag/sanna-antikainen/" rel="tag">Sanna Antikainen</a>		</div>
	
				</div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-92450 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-annika-saarikko tag-keskusta tag-perussuomalaiset tag-sanna-marin tag-sosiaalidemokraatit tag-ville-tavio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/paaministeri-marin-ei-suostu-julkaisemaan-ruokakuittejaan/" title="Pääministeri Marin ei suostu julkaisemaan ruokakuittejaan">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shopping-2614150_1280-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shopping-2614150_1280-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shopping-2614150_1280-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shopping-2614150_1280-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shopping-2614150_1280-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shopping-2614150_1280-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/paaministeri-marin-ei-suostu-julkaisemaan-ruokakuittejaan/">Pääministeri Marin ei suostu julkaisemaan ruokakuittejaan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.6.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-92444 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-antero-laukkanen tag-kristillisdemokraatit tag-leena-meri tag-maalittaminen tag-mari-rantanen tag-perussuomalaiset tag-sebastian-tynkkynen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/hallitus-pyrkii-tuomaan-maalittamisen-rikoslakiin-takaoven-kautta-lakivaliokunnan-perussuomalaisilta-ja-kristillisdemokraateilta-taystyrmays/" title="Hallitus pyrkii tuomaan maalittamisen rikoslakiin takaoven kautta – lakivaliokunnan perussuomalaisilta ja kristillisdemokraateilta täystyrmäys">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/law-4617873_12801-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="law" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/law-4617873_12801-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/law-4617873_12801-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/law-4617873_12801-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/law-4617873_12801-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/law-4617873_12801-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/hallitus-pyrkii-tuomaan-maalittamisen-rikoslakiin-takaoven-kautta-lakivaliokunnan-perussuomalaisilta-ja-kristillisdemokraateilta-taystyrmays/">Hallitus pyrkii tuomaan maalittamisen rikoslakiin takaoven kautta – lakivaliokunnan perussuomalaisilta ja kristillisdemokraateilta täystyrmäys</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.6.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-92412 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-laittomat-siirtolaiset tag-pakolaiset tag-siirtolaiset tag-turvapaikanhakijat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/irakilainen-sai-kielteisen-turvapaikapaatoksen-poltti-oravaisten-vastaanottokeskuksen-huoneessa-munakennoja/" title="Irakilainen sai kielteisen turvapaikapäätöksen &#8211; poltti Oravaisten vastaanottokeskuksen huoneessa munakennoja">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/smoke-24-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/smoke-24-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/smoke-24-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/smoke-24-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/smoke-24-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/smoke-24-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/smoke-24-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/irakilainen-sai-kielteisen-turvapaikapaatoksen-poltti-oravaisten-vastaanottokeskuksen-huoneessa-munakennoja/">Irakilainen sai kielteisen turvapaikapäätöksen &#8211; poltti Oravaisten vastaanottokeskuksen huoneessa munakennoja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-92402 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-kiihottaminen-kansanryhmaa-vastaan tag-paivi-rasanen tag-perussuomalaiset tag-raija-toiviainen tag-sananvapaus tag-sanna-antikainen tag-sensuuri">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/kansanedustaja-antikainen-valtakunnansyyttajan-toiminta-muistuttaa-noitavainoa/" title="Kansanedustaja Antikainen: Valtakunnansyyttäjän toiminta muistuttaa noitavainoa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_424107595-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_424107595-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_424107595-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_424107595-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_424107595-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_424107595-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/kansanedustaja-antikainen-valtakunnansyyttajan-toiminta-muistuttaa-noitavainoa/">Kansanedustaja Antikainen: Valtakunnansyyttäjän toiminta muistuttaa noitavainoa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-92384 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-seinajoki tag-torkea-lapsenraiskaus tag-torkea-raiskaus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/maahanmuuttaja-juotti-ja-raiskasi-lapsia-seinajoella-6-vuotta-vankeutta/" title="Maahanmuuttaja juotti ja raiskasi lapsia Seinäjoella &#8211; 6 vuotta vankeutta">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1023px-Seinäjoki_courthouse_20180604-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1023px-Seinäjoki_courthouse_20180604-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1023px-Seinäjoki_courthouse_20180604-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1023px-Seinäjoki_courthouse_20180604-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1023px-Seinäjoki_courthouse_20180604-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1023px-Seinäjoki_courthouse_20180604-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/maahanmuuttaja-juotti-ja-raiskasi-lapsia-seinajoella-6-vuotta-vankeutta/">Maahanmuuttaja juotti ja raiskasi lapsia Seinäjoella &#8211; 6 vuotta vankeutta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-92390 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-helsinki tag-maahanmuuttajat tag-maahanmuutto tag-torkea-raiskaus tag-ulkomaalaisten-rikollisuus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/poliisi-tutkii-kahta-torkeaa-raiskausta-helsinkilaisessa-asumispalveluyksikossa/" title="Poliisi tutkii kahta törkeää raiskausta helsinkiläisessä asumispalveluyksikössä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Nikon-2020-08-29_14-08-26-2-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Nikon-2020-08-29_14-08-26-2-1-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2020-08-29_14-08-26-2-1-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2020-08-29_14-08-26-2-1-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2020-08-29_14-08-26-2-1-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2020-08-29_14-08-26-2-1-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2020-08-29_14-08-26-2-1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/poliisi-tutkii-kahta-torkeaa-raiskausta-helsinkilaisessa-asumispalveluyksikossa/">Poliisi tutkii kahta törkeää raiskausta helsinkiläisessä asumispalveluyksikössä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.6.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-92330 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/vaivaisukkoihin-murtauduttiin-pohjanmaalla/" title="Vaivaisukkoihin murtauduttiin Pohjanmaalla">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Lappajarven-vaivaisukko-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Lappajarven-vaivaisukko-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Lappajarven-vaivaisukko-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Lappajarven-vaivaisukko-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Lappajarven-vaivaisukko-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Lappajarven-vaivaisukko-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/vaivaisukkoihin-murtauduttiin-pohjanmaalla/">Vaivaisukkoihin murtauduttiin Pohjanmaalla</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.6.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-92366 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-poliisi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/raahessa-tyoskennellyt-poliisi-on-pidatetty-virantoimituksesta-seksuaalirikosepailyn-vuoksi/" title="Raahessa työskennellyt poliisi on pidätetty virantoimituksesta seksuaalirikosepäilyn vuoksi">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-02-09_10-11-52-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-02-09_10-11-52-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-02-09_10-11-52-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-02-09_10-11-52-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-02-09_10-11-52-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-02-09_10-11-52-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/raahessa-tyoskennellyt-poliisi-on-pidatetty-virantoimituksesta-seksuaalirikosepailyn-vuoksi/">Raahessa työskennellyt poliisi on pidätetty virantoimituksesta seksuaalirikosepäilyn vuoksi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1.6.2021</span></div></div>
			</div>


</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title h6"><span>Liity kannattajajäseneksi</span></h4><a href="https://www.kansalainen.fi/kansalaisen-julkaisijayhdistysta-voi-nyt-kannattaa/"><img width="300" height="227" src="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png" class="image wp-image-35031  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png 300w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-74x55.png 74w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-111x83.png 111w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50.png 508w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.vuorio.net/" target="_blank" >
			     				<img src="https://www.kansalainen.fi/wp-content/uploads/Kansalainen-2021-V06b-skaalattu.jpg" alt="Kansalainen-2021-V06b-skaalattu.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/norjan-storting-ei-halua-gretaa-puhumaan/">Norjan Storting ei halua Gretaa puhumaan</a>
											<span class="post-date">4.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/helsingin-poliisilaitokselle-moitteet-romanien-valvonnasta/">Helsingin poliisilaitokselle moitteet romanien valvonnasta</a>
											<span class="post-date">4.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kansanedustaja-antikainen-maanpuolustuskoulutuksen-maararahat-turvattava/" aria-current="page">Kansanedustaja Antikainen: Maanpuolustuskoulutuksen määrärahat turvattava</a>
											<span class="post-date">4.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/vihreiden-kuntavaaliehdokas-mainostaa-oulun-moskeijan-ovessa/">Vihreiden kuntavaaliehdokas mainostaa Oulun moskeijan ovessa</a>
											<span class="post-date">3.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/tanska-ehdottaa-vaatimattomammat-avustukset-maahanmuuttajille-jotka-eivat-halua-opiskella-tai-tehda-toita/">Tanska ehdottaa: Vaatimattomammat avustukset maahanmuuttajille, jotka eivät halua opiskella tai tehdä töitä</a>
											<span class="post-date">3.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/paaministeri-marin-ei-suostu-julkaisemaan-ruokakuittejaan/">Pääministeri Marin ei suostu julkaisemaan ruokakuittejaan</a>
											<span class="post-date">3.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/hallitus-pyrkii-tuomaan-maalittamisen-rikoslakiin-takaoven-kautta-lakivaliokunnan-perussuomalaisilta-ja-kristillisdemokraateilta-taystyrmays/">Hallitus pyrkii tuomaan maalittamisen rikoslakiin takaoven kautta – lakivaliokunnan perussuomalaisilta ja kristillisdemokraateilta täystyrmäys</a>
											<span class="post-date">3.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/tanska-tiukentaa-turvapaikkalakeja-sosialistien-ehdotus-turvapaikkaprosessin-ulkoistamisesta-kolmansiin-maihin-hyvaksyttiin/">Tanska tiukentaa turvapaikkalakeja &#8211; sosialistien ehdotus turvapaikkaprosessin ulkoistamisesta kolmansiin maihin hyväksyttiin</a>
											<span class="post-date">3.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/irakilainen-sai-kielteisen-turvapaikapaatoksen-poltti-oravaisten-vastaanottokeskuksen-huoneessa-munakennoja/">Irakilainen sai kielteisen turvapaikapäätöksen &#8211; poltti Oravaisten vastaanottokeskuksen huoneessa munakennoja</a>
											<span class="post-date">2.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/berliinin-oikeus-turvapaikanhakijoiden-puhelinten-tarkastaminen-on-laitonta/">Berliinin oikeus: Turvapaikanhakijoiden puhelimien tarkastaminen on laitonta</a>
											<span class="post-date">2.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kansanedustaja-antikainen-valtakunnansyyttajan-toiminta-muistuttaa-noitavainoa/">Kansanedustaja Antikainen: Valtakunnansyyttäjän toiminta muistuttaa noitavainoa</a>
											<span class="post-date">2.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/maahanmuuttaja-juotti-ja-raiskasi-lapsia-seinajoella-6-vuotta-vankeutta/">Maahanmuuttaja juotti ja raiskasi lapsia Seinäjoella &#8211; 6 vuotta vankeutta</a>
											<span class="post-date">2.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/poliisi-tutkii-kahta-torkeaa-raiskausta-helsinkilaisessa-asumispalveluyksikossa/">Poliisi tutkii kahta törkeää raiskausta helsinkiläisessä asumispalveluyksikössä</a>
											<span class="post-date">2.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ruotsalainen-poliisipaallikko-yhdistaa-maata-vaivaavat-ammuskelut-muuttoliikkeeseen/">Ruotsalainen poliisipäällikkö yhdistää maata vaivaavat ammuskelut muuttoliikkeeseen</a>
											<span class="post-date">1.6.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/tanskan-sosiaalidemokraatit-haluavat-turvapaikkaprosessin-afrikkaan-folketing-aanestaa-ehdotuksesta/">Tanskan sosiaalidemokraatit haluavat turvapaikkaprosessin Afrikkaan &#8211; Folketing äänestää ehdotuksesta</a>
											<span class="post-date">1.6.2021</span>
									</li>
					</ul>

		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://revoltnoir.fi/?aff=3" rel="nofollow" ><img src="https://www.kansalainen.fi/wp-content/uploads/RN-banneri_300x250_2020.gif" width="300" height="250" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://www.virtasenkauppa.fi/tradetracker/?tt=25224_1102194_291931_&amp;r=" target="_blank" rel="sponsored nofollow"><img src="https://ti.tradetracker.net/?c=25224&amp;m=1102194&amp;a=291931&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2021 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7ede963507", post_id : 92472 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.2' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Salasanan vahvuus tuntematon","short":"Eritt\u00e4in heikko","bad":"Heikko","good":"Keskiverto","strong":"Vahva","mismatch":"Eiv\u00e4t t\u00e4sm\u00e4\u00e4"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-16 17:24:47+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fi"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["Funktio %1$s on vanhentunut versiosta %2$s l\u00e4htien! K\u00e4yt\u00e4 sen sijaan funktiota %3$s. Kannattaisi my\u00f6s harkita hieman osallistavamman koodin kirjoittamista."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-admin/js/password-strength-meter.min.js?ver=441655e7688b90cead2956997816c68d' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"32299e69aa","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.2' id='ppress-member-directory-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/wp-embed.min.js?ver=441655e7688b90cead2956997816c68d' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=1761815730700583&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>