<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #B9B9B9;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: #cc78e0;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kansanedustaja Mari Rantanen Afganistanin tilanteesta: ”Suomi ei voi pelastaa Afganistania”</title>
	<link rel="canonical" href="https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kansanedustaja Mari Rantanen Afganistanin tilanteesta: ”Suomi ei voi pelastaa Afganistania”" />
	<meta property="og:description" content="Länsimaisen liittouman tukema hallinto on luhistunut ääri-islamilaisen Taliban-liikkeen otettua vallan Afganistanissa. Perussuomalainen kansanedustaja Mari Rantanen pitää Afganistania esimerkkinä epäonnistuneesta kansainvälisestä hankkeesta ja tilannetta katastrofina erityisesti naisten ja lasten oikeuksien kannalta. &#8211; Liittouma on tehnyt 20 vuotta töitä vakaan ja turvallisen hallinnon eteen koulutuksella ja materiaaliavulla. Suomikin on tukenut toimintaa lähes miljardilla eurolla. Kuitenkin aseet ja [&hellip;]" />
	<meta property="og:url" content="https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:author" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2021-08-16T16:59:51+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-e1602527266318.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="681" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Petri Saarela" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="2 minuuttia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kansalainen.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#primaryimage","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-e1602527266318.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-e1602527266318.jpg","width":1024,"height":681,"caption":"Afganistan. Kuva Pixabay."},{"@type":"WebPage","@id":"https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#webpage","url":"https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/","name":"Kansanedustaja Mari Rantanen Afganistanin tilanteesta: \u201dSuomi ei voi pelastaa Afganistania\u201d","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#primaryimage"},"datePublished":"2021-08-16T16:59:51+00:00","dateModified":"2021-08-16T16:59:51+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1"},"breadcrumb":{"@id":"https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Etusivu","item":"https://www.kansalainen.fi/"},{"@type":"ListItem","position":2,"name":"Kansanedustaja Mari Rantanen Afganistanin tilanteesta: \u201dSuomi ei voi pelastaa Afganistania\u201d"}]},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1","name":"Petri Saarela","image":{"@type":"ImageObject","@id":"https://www.kansalainen.fi/#personlogo","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela-150x150.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela-150x150.jpg","caption":"Petri Saarela"},"description":"Vapaan sanan tuki ry - puheenjohtaja. Verkkolehti Kansalainen - vastaava toimittaja.","sameAs":["https://www.facebook.com/kansalainen.fi/","https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw"],"url":"https://www.kansalainen.fi/author/petrisaarela/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; Kansanedustaja Mari Rantanen Afganistanin tilanteesta: ”Suomi ei voi pelastaa Afganistania” kommenttien syöte" href="https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=441655e7688b90cead2956997816c68d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.21' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=441655e7688b90cead2956997816c68d' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=441655e7688b90cead2956997816c68d' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/95071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=95071' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=54A93E8F60B1E2A58C8E3897CE777121');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76761979-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-95071 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li id="menu-item-93560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-85974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>16.8.2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-95071" class="herald-single post-95071 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-afganistan tag-mari-rantanen tag-perussuomalaiset">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img data-del="avatar" alt='' src='https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela-150x150.jpg' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16.8.2021</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comments">Kommentit</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		<h1 class="entry-title h1">Kansanedustaja Mari Rantanen Afganistanin tilanteesta: ”Suomi ei voi pelastaa Afganistania”</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">16.8.2021 19:59</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comments">Kommentit</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/map-1030358_1280-300x168.jpg 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Afganistan. Kuva Pixabay.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Länsimaisen liittouman tukema hallinto on luhistunut ääri-islamilaisen Taliban-liikkeen otettua vallan Afganistanissa. Perussuomalainen kansanedustaja Mari Rantanen pitää Afganistania esimerkkinä epäonnistuneesta kansainvälisestä hankkeesta ja tilannetta katastrofina erityisesti naisten ja lasten oikeuksien kannalta.</h4>
<p>&#8211; Liittouma on tehnyt 20 vuotta töitä vakaan ja turvallisen hallinnon eteen koulutuksella ja materiaaliavulla. Suomikin on tukenut toimintaa lähes miljardilla eurolla. Kuitenkin aseet ja varusteet laskettiin heti Talebanin edessä, ja nyt koko asearsenaali on terroristien käsissä. Arvot, demokratia tai uskonto eivät ole vientitavaraa, <strong><a href="https://www.kansalainen.fi/?s=mari+rantanen">Mari Rantanen</a></strong> toteaa.</p>
<p>Hallitus kaavailee noin 170 henkilön tuomista Suomeen Afganistanista arviolta 700 000 euroa kustantavassa operaatiossa. Tulijajoukko koostuu Suomen Kabulin-edustustolle työskennelleistä entisistä ja nykyisistä työntekijöistä ja näiden perheenjäsenistä.</p>
<p>&#8211; Turvapaikanhakijoiden määrä ei tule jäämään tänne tuotuihin henkilöihin, vaan Afganistanissa on valtava määrä ihmisiä lähtökuopissa, puhumattakaan kriisin varjolla muualta liikkeelle lähtevistä. Syyrian sodan aiheuttaman vuoden 2015 pakolaiskriisin aikana Suomeen tulleista 32 500 henkilöstä vain vajaa 900 oli syyrialaisia, Rantanen huomauttaa.</p>
<p>Rantasen mukaan Suomen tulee reagoida nopeasti Talebanin nousuun Afganistanissa.</p>
<p>&#8211; Suomen tulisi välittömästi lopettaa kaikki rahallinen tuki Afganistaniin ja Taleban-liikkeelle. Lisäksi hallituksen tulee ripeästi ryhtyä valmistelemaan hätätilalakeja vuoden 2015 pakolaiskriisin kaltaisen tilanteen ehkäisemiseksi. Suomi ei voi pelastaa Afganistania eikä Suomeen muuttaminen poista ongelmia Afganistanissa. Täällä ei ole pystytty integroimaan edes tähän mennessä turvapaikkaa hakeneita, Rantanen perustelee.</p>
<p>Rantasen mukaan tietyt asiat toistuvat Lähi-Idän katastrofeista kertovissa uutisissa.</p>
<p>&#8211; Jostain syystä Kabulin lentokentän uutiskuvat näyttävät jälleen sen, että yleisen kaaoksen ja hälinän keskellä poistumista yrittävät henkilöt ovat nuoria miehiä. Naisia ja lapsia ei juurikaan näy. Onko jälleen käymässä niin, että ne, joiden pitäisi puolustaa kotimaataan ja perheitään, lähtevät karkuun, Rantanen ihmettelee.</p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Kansanedustaja%20Mari%20Rantanen%20Afganistanin%20tilanteesta%3A%20%E2%80%9DSuomi%20ei%20voi%20pelastaa%20Afganistania%E2%80%9D&url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F&text=Kansanedustaja%20Mari%20Rantanen%20Afganistanin%20tilanteesta%3A%20%E2%80%9DSuomi%20ei%20voi%20pelastaa%20Afganistania%E2%80%9D")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Gab" Title="Gab" class="heateorSssSharing heateorSssGabBackground" onclick='heateorSssPopup("https://gab.com/compose?url=https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F&text=Kansanedustaja%20Mari%20Rantanen%20Afganistanin%20tilanteesta%3A%20%E2%80%9DSuomi%20ei%20voi%20pelastaa%20Afganistania%E2%80%9D")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGabSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Kansanedustaja%20Mari%20Rantanen%20Afganistanin%20tilanteesta%3A%20%E2%80%9DSuomi%20ei%20voi%20pelastaa%20Afganistania%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Kansanedustaja%20Mari%20Rantanen%20Afganistanin%20tilanteesta%3A%20%E2%80%9DSuomi%20ei%20voi%20pelastaa%20Afganistania%E2%80%9D https%3A%2F%2Fwww.kansalainen.fi%2Fkansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/', 'Kansanedustaja%20Mari%20Rantanen%20Afganistanin%20tilanteesta%3A%20%E2%80%9DSuomi%20ei%20voi%20pelastaa%20Afganistania%E2%80%9D', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
            <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Tilaa</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.kansalainen.fi/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Ilmoita </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">uusia kommentteja ketjussa</option>
                                                                                                                                <option value="all_comment" >uusia vastauksia kommentteihini</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Sähköposti"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Annan luvan käyttää sähköpostiosoitettani ja lähettää ilmoituksen uusista kommenteista ja vastauksista (voit peruuttaa tilauksen milloin tahansa). </label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="bdbc8e8866" /><input type="hidden" name="_wp_http_referer" value="/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-0_0" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="12">
                        <span class='wpdtc' title='12'>12</span> Kommenttia                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Reagoiduin kommentti"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Kuumin kommenttiketju"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">Uusin</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Vanhin</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Äänestetyin</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Palautteet</div>
                    <div class="wpd-filter-view-all">Näytä kaikki kommentit</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-7150_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber wpd-soc-user-google">
    <div id="comment-7150" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img data-del="avatar" alt='Ilkka Forsten' src='https://www.kansalainen.fi/wp-content/uploads/USA-CSA-liput-ristissa-on.-150x150.gif' class='avatar pp-user-avatar avatar-64 photo ' height='64' width='64'/><i class='fab fa-google'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ilkka Forsten
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="16.8.2021 21:31">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7150'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Allahin eliittisotilaat onkin taas matkalla eurooppaan kun pitäisi tapella. Ja kun päästään tänne niin tappelu alkaa heti. On ne kovia sotimaan nuo &#8221; raskaana olevat naiset ja lapset.&#8221;</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='5'>5</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7150_0'></div></div><div id='wpd-comm-7142_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-7142" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Arto' src='https://secure.gravatar.com/avatar/7599f6484389b399c4e70876b17984e9?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7599f6484389b399c4e70876b17984e9?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Arto
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="16.8.2021 21:17">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7142'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Näitä ihmisiä ei saa ottaa Eurooppaan. Ei demokratiaa voi viedä pakotetusti toiseen maahan. Meidän tehtävä on pitää rajat kiinni. Olen tyytyväinen että talibanit ovat laittaneet rajat kiinni eli sieltä ei pääse Iraniin tai Pakistaniin, ei myöskään Kiinaan. Afganistan saa olla sitä mitä on, mutta he eivät saa tuoda sitä Eurooppaan.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='7'>7</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7142_0'></div><div id='wpd-comm-7201_7142' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-7201" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Rajat pakolaisilta kiinni' src='https://secure.gravatar.com/avatar/ed8aac7fef48a96c803e02b0710d65cb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed8aac7fef48a96c803e02b0710d65cb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Rajat pakolaisilta kiinni
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-7142">
        Arto
    </a>
</div>
    <div class="wpd-comment-date" title="16.8.2021 23:38">
    <i class='far fa-clock' aria-hidden='true'></i>
    53 sekunttia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7201'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Juu, Suomi ei voi eikä sen kuulu pelastaa afganistanilaisia. Jenkit aloittivat sielä kaaoksen surmaamalla BinLdenin ja samoihin aikoihin Gaddafin. Sekä syrjäyttivät Egyptin presidentin. Selvitelkööt nyt sotkujaan rauhassa. Ne eivät meille kuulu.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7201_7142'></div></div></div><div id='wpd-comm-7140_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber wpd-soc-user-facebook">
    <div id="comment-7140" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Ilkka Mänttäri' src='https://graph.facebook.com/2895067577409345/picture?type=large' class='avatar avatar-64 photo  wpdiscuz-social-avatar' height='64' width='64' /><i class='fab fa-facebook-f'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ilkka Mänttäri
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="16.8.2021 21:11">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7140'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Tietenkään Suomi ei voi pelastaa Afganistania. Tuo sotiminen kun on maan tapa. Meillä vaan tuoi vihervasemmistoporukka luulee niin kun potevat jonkinlaista &#8221;humanitäärinen suurvalta&#8221; Napoleon-kompleksia. Näinhän siinä aina käy kun lähdetään leikkimään isojen poikien hiekkalaatikolle ilman isojen poikien resursseja, ei kai ole omissa ongelmissa tarpeeksi. Ollaan senverran pieni kansa että edes tämä jatkuva oman porukan ryöstö ei voi jatkua loputtomiin.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='7'>7</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7140_0'></div></div><div id='wpd-comm-7139_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-7139" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Vasen VOIMA' src='https://secure.gravatar.com/avatar/98d68e2675c29299816b9a57e6352d15?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/98d68e2675c29299816b9a57e6352d15?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Vasen VOIMA
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="16.8.2021 21:10">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7139'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Eiku nehän ovat naisiksi itsensä kokevia, on kaikilla mekotkin! Siksi pakenevat!!!! Tämä uutinen on transfobiaa ja vihapuhetta! Suomi kuuluu afghanistanilaisille!!!!!!! MEILLÄ ON VASTUU !!!!!!!!!! MEILLÄ ON TILAA !!!!!!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7139_0'></div><div id='wpd-comm-7151_7139' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber wpd-soc-user-google">
    <div id="comment-7151" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img data-del="avatar" alt='Ilkka Forsten' src='https://www.kansalainen.fi/wp-content/uploads/USA-CSA-liput-ristissa-on.-150x150.gif' class='avatar pp-user-avatar avatar-64 photo ' height='64' width='64'/><i class='fab fa-google'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ilkka Forsten
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-7139">
        Vasen VOIMA
    </a>
</div>
    <div class="wpd-comment-date" title="16.8.2021 21:33">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7151'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Tuo huutomerkkien rivistö tuo mukavasti mieleen konekiväärin patruunavyön.</p>

</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Viimeksi muokattu 2 tuntia sitten by Ilkka Forsten</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7151_7139'></div></div></div><div id='wpd-comm-7130_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-7130" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='PSn äänestäjä' src='https://secure.gravatar.com/avatar/4c4fe606fab504a262da54e9b7f55c41?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c4fe606fab504a262da54e9b7f55c41?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    PSn äänestäjä
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="16.8.2021 20:39">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7130'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Talibanit eivät anna tyttöjen käydä koulua eikä seurustella kenenkään kanssa perheen ulkopuolelta. The Taliban barred girls from attending school and prohibited women from working outside the home. Appearing in public without a male relative was illegal<br />
Riikka PURRA 16.8. KONFLIKTIT OVAT JATKUVIA JA HUMANITAARINEN MAAHANMUUTTO ON LOPETETTAVA<br />
Tavoitteemme niin sanotun humanitaarisen maahanmuuton lopettamisesta on ollut voimassa vuodesta 2019 asti. Sitä ei ole kirjattu nyt eikä se liity erityisesti Afganistanin tilanteeseen.&nbsp;<br />
Humanitaarinen maahanmuutto Eurooppaan ei ole ratkaisu yksittäisiin konflikteihin, jotka seuraavat toinen toisiaan eivätkä koskaan lopu, eikä se ole ratkaisu globaaleihin elintasoeroihin.&nbsp;<br />
Mikään ei velvoita antamaan kansainvälistä suojaa juuri tietystä maasta eikä suojan antamisen kuulu tarkoittaa oikeutta jäädä maahan ja saada kansalaisuutta.&nbsp;<br />
Akuutin suojelun tarjoaminen sekä maantieteellisesti että kulttuurisesti läheltä on paras vaihtoehto.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='5'>5</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7130_0'></div></div><div id='wpd-comm-7129_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-7129" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='markku korhonen' src='https://secure.gravatar.com/avatar/421e4c51cc8c99a0f8b796f45cf3a6f1?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/421e4c51cc8c99a0f8b796f45cf3a6f1?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    markku korhonen
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="16.8.2021 20:28">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7129'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Olisi kiva tietää mitä uskontoa tämä Taleban kannattaa? Islam on mielestäni pois suljettu vaihtoehto, koska meille on kerrottu että &#8221;islam on rauhan uskonto&#8221; Joten onko jollain tietoa?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='17'>17</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7129_0'></div><div id='wpd-comm-7132_7129' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-7132" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Jupi' src='https://secure.gravatar.com/avatar/84fa00d2247799659e2c1859d2bbf38d?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/84fa00d2247799659e2c1859d2bbf38d?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Jupi
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-7129">
        markku korhonen
    </a>
</div>
    <div class="wpd-comment-date" title="16.8.2021 20:54">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7132'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Vähemmän maltillista islamia, siis ainoa oikea sellainen</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7132_7129'></div><div id='wpd-comm-7154_7132' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber wpd-soc-user-google">
    <div id="comment-7154" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img data-del="avatar" alt='Ilkka Forsten' src='https://www.kansalainen.fi/wp-content/uploads/USA-CSA-liput-ristissa-on.-150x150.gif' class='avatar pp-user-avatar avatar-64 photo ' height='64' width='64'/><i class='fab fa-google'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ilkka Forsten
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-7132">
        Jupi
    </a>
</div>
    <div class="wpd-comment-date" title="16.8.2021 21:36">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7154'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Onko siis olemassa  vähemmän maltillinen islam ja holtiton islam ?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7154_7132'></div></div></div><div id='wpd-comm-7153_7129' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber wpd-soc-user-google">
    <div id="comment-7153" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img data-del="avatar" alt='Ilkka Forsten' src='https://www.kansalainen.fi/wp-content/uploads/USA-CSA-liput-ristissa-on.-150x150.gif' class='avatar pp-user-avatar avatar-64 photo ' height='64' width='64'/><i class='fab fa-google'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ilkka Forsten
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-7129">
        markku korhonen
    </a>
</div>
    <div class="wpd-comment-date" title="16.8.2021 21:35">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7153'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Kysyin meterologilta ja sain vastaukseksi vesitippoja, kusitippoja ja pierunnihkeää pystytuulta. Se varmaankin tarkoittaa koodattuna jotain, näin oletan.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7153_7129'></div><div id='wpd-comm-7195_7153' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div id="comment-7195" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Kata' src='https://secure.gravatar.com/avatar/b9b2b427ed8557aadb2b2a77e9d89687?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9b2b427ed8557aadb2b2a77e9d89687?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Kata
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-7153">
        Ilkka Forsten
    </a>
</div>
    <div class="wpd-comment-date" title="16.8.2021 23:24">
    <i class='far fa-clock' aria-hidden='true'></i>
    14 minuuttia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/#comment-7195'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>😀  Pakko nauraa vaikka tuskissaan&#8230;näistä sekoajoista johtuen.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-7195_7153'></div></div></div></div>                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/afganistan/" rel="tag">Afganistan</a> <a href="https://www.kansalainen.fi/tag/mari-rantanen/" rel="tag">Mari Rantanen</a> <a href="https://www.kansalainen.fi/tag/perussuomalaiset/" rel="tag">Perussuomalaiset</a>		</div>
	
				</div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-95086 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-poliisi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/poliisi-varautuu-sopeuttamiseen-maararahojen-kutistuessa-turvallisuus-on-arvovalinta-halutaanko-siita-tinkia/" title="Poliisi varautuu sopeuttamiseen määrärahojen kutistuessa: &#8221;Turvallisuus on arvovalinta &#8211; halutaanko siitä tinkiä?&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-20-05_01-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-20-05_01-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-20-05_01-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-20-05_01-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-20-05_01-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-20-05_01-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/poliisi-varautuu-sopeuttamiseen-maararahojen-kutistuessa-turvallisuus-on-arvovalinta-halutaanko-siita-tinkia/">Poliisi varautuu sopeuttamiseen määrärahojen kutistuessa: &#8221;Turvallisuus on arvovalinta &#8211; halutaanko siitä tinkiä?&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.8.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-94990 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-sukupuoli-ideologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/asiantuntijat-vaativat-syrjimatonta-mielenterveyshoitoa-ja-sukupuolen-korjausta-ulkomaalaisille-sateenkaari-ja-transihmisille/" title="&#8221;Asiantuntijat&#8221; vaativat syrjimätöntä mielenterveyshoitoa ja sukupuolen korjausta ulkomaalaisille sateenkaari- ja transihmisille">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1853184526-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1853184526-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1853184526-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1853184526-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1853184526-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1853184526-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/asiantuntijat-vaativat-syrjimatonta-mielenterveyshoitoa-ja-sukupuolen-korjausta-ulkomaalaisille-sateenkaari-ja-transihmisille/">&#8221;Asiantuntijat&#8221; vaativat syrjimätöntä mielenterveyshoitoa ja sukupuolen korjausta ulkomaalaisille sateenkaari- ja transihmisille</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.8.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-94992 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa category-uutiset tag-laittomat-siirtolaiset tag-latvia tag-liettua tag-perussuomalaiset tag-puola tag-sanna-antikainen tag-siirtolaiset tag-valko-venaja">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/kansanedustaja-antikainen-suomen-annettava-liettualle-latvialle-ja-puolalle-taysi-tuki-valko-venajan-hybridisodankayntia-vastaan/" title="Kansanedustaja Antikainen: Suomen annettava Liettualle, Latvialle ja Puolalle täysi tuki Valko-Venäjän hybridisodankäyntiä vastaan">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1528090370-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1528090370-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1528090370-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1528090370-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1528090370-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1528090370-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/uutiset/" class="herald-cat-3">Uutiset</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/kansanedustaja-antikainen-suomen-annettava-liettualle-latvialle-ja-puolalle-taysi-tuki-valko-venajan-hybridisodankayntia-vastaan/">Kansanedustaja Antikainen: Suomen annettava Liettualle, Latvialle ja Puolalle täysi tuki Valko-Venäjän hybridisodankäyntiä vastaan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.8.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-94994 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa tag-afgaanit tag-afganistan tag-maahanmuuttajat tag-maahanmuutto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/hallitus-paatti-ottaa-viranomaisille-tyoskennelleita-afgaaneja-suomeen/" title="Hallitus päätti ottaa viranomaisille työskennelleitä afgaaneja Suomeen">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Finnair-landing-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Finnair-landing-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Finnair-landing-300x168.jpg 300w, https://www.kansalainen.fi/wp-content/uploads/Finnair-landing-768x432.jpg 768w, https://www.kansalainen.fi/wp-content/uploads/Finnair-landing-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Finnair-landing-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Finnair-landing-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Finnair-landing.jpg 1024w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/hallitus-paatti-ottaa-viranomaisille-tyoskennelleita-afgaaneja-suomeen/">Hallitus päätti ottaa viranomaisille työskennelleitä afgaaneja Suomeen</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.8.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-94995 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/valtiovarainministerio-ehdottaa-korotusta-jarjestojen-kehitysyhteistyohon-ilmastorahoitukselle-esitetaan-ennatyksellista-summaa/" title="Valtiovarainministeriö ehdottaa korotusta järjestöjen kehitysyhteistyöhön – ilmastorahoitukselle esitetään ennätyksellistä summaa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Africa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Africa-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Africa-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Africa-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Africa-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Africa-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/valtiovarainministerio-ehdottaa-korotusta-jarjestojen-kehitysyhteistyohon-ilmastorahoitukselle-esitetaan-ennatyksellista-summaa/">Valtiovarainministeriö ehdottaa korotusta järjestöjen kehitysyhteistyöhön – ilmastorahoitukselle esitetään ennätyksellistä summaa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.8.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-94997 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous-kotimaa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/lahtiko-suomen-vienti-taas-laskuun-vientiasiakirjoissa-viiden-prosentin-lasku/" title="Lähtikö Suomen vienti taas laskuun? &#8211; vientiasiakirjoissa viiden prosentin lasku">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1024px-Rahtilaiva_MS_Pulpca-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1024px-Rahtilaiva_MS_Pulpca-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1024px-Rahtilaiva_MS_Pulpca-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1024px-Rahtilaiva_MS_Pulpca-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1024px-Rahtilaiva_MS_Pulpca-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1024px-Rahtilaiva_MS_Pulpca-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/" class="herald-cat-2200">Talous</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/lahtiko-suomen-vienti-taas-laskuun-vientiasiakirjoissa-viiden-prosentin-lasku/">Lähtikö Suomen vienti taas laskuun? &#8211; vientiasiakirjoissa viiden prosentin lasku</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.8.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-94978 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa tag-laittomat-siirtolaiset tag-maahanmuutto tag-maahanmuuttovirasto tag-migri tag-siirtolaiset tag-turvapaikanhakijat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/maahanmuuttovirasto-vahentaa-vastaanottokeskuspaikkoja-3/" title="Maahanmuuttovirasto vähentää vastaanottokeskuspaikkoja">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Migri-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Migri-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Migri-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Migri-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Migri-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Migri-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/maahanmuuttovirasto-vahentaa-vastaanottokeskuspaikkoja-3/">Maahanmuuttovirasto vähentää vastaanottokeskuspaikkoja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.8.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-94980 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-ulkomaalaisten-rikollisuus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/ulkomaalaisjengi-varasti-metallia-pohjanmaalla/" title="Ulkomaalaisjengi varasti metallia Pohjanmaalla">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/ulkomaalaisjengi-varasti-metallia-pohjanmaalla/">Ulkomaalaisjengi varasti metallia Pohjanmaalla</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.8.2021</span></div></div>
			</div>


</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title h6"><span>Liity kannattajajäseneksi</span></h4><a href="https://www.kansalainen.fi/kansalaisen-julkaisijayhdistysta-voi-nyt-kannattaa/"><img width="300" height="227" src="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png" class="image wp-image-35031  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png 300w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-74x55.png 74w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-111x83.png 111w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50.png 508w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/poliisi-varautuu-sopeuttamiseen-maararahojen-kutistuessa-turvallisuus-on-arvovalinta-halutaanko-siita-tinkia/">Poliisi varautuu sopeuttamiseen määrärahojen kutistuessa: &#8221;Turvallisuus on arvovalinta &#8211; halutaanko siitä tinkiä?&#8221;</a>
											<span class="post-date">16.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/pakolaisia-suvaitaan-koko-ajan-vahemman-turkissa/">Pakolaisia suvaitaan koko ajan vähemmän Turkissa</a>
											<span class="post-date">16.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/vihreat-nuoret-suomessa-asuvien-afgaanien-kaikki-perheenjasenet-tuotava-afganistanista-ohi-lakien/">Vihreät nuoret: Suomessa asuvien afgaanien kaikki perheenjäsenet tuotava Afganistanista ohi lakien</a>
											<span class="post-date">16.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kansanedustaja-mari-rantanen-afganistanin-tilanteesta-suomi-ei-voi-pelastaa-afganistania/" aria-current="page">Kansanedustaja Mari Rantanen Afganistanin tilanteesta: ”Suomi ei voi pelastaa Afganistania”</a>
											<span class="post-date">16.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kroatian-kansalaisuuden-voi-saada-vain-uskollisuusvalan-jalkeen/">Kroatian kansalaisuuden voi saada vain uskollisuusvalan jälkeen</a>
											<span class="post-date">15.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/who-tutkija-covid-19-todennakoisesti-karkasi-kiinalaisesta-laboratoriosta/">WHO-tutkija: Ensimmäinen Covid-19 -virukseen sairastunut saattoi sittenkin olla kiinalaisen laboratorion työntekijä</a>
											<span class="post-date">15.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/europolin-islamilaisen-terrorismin-uusi-uhka-arvio-jihadistiset-terroristiryhmat-sopeuttavat-toimintaansa-tappion-jalkeen/">Europolin islamilaisen terrorismin uusi uhka-arvio: jihadistiset terroristiryhmät sopeuttavat toimintaansa tappion jälkeen</a>
											<span class="post-date">15.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/joe-biden-pitaa-matalaa-profiilia-terroristijarjeston-vallatessa-pikavauhtia-afganistania/">Joe Biden pitää matalaa profiilia terroristijärjestön vallatessa pikavauhtia Afganistania</a>
											<span class="post-date">15.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/perussuomalaisten-uusi-puheenjohtaja-haluaa-tasan-nolla-turvapaikanhakijaa-suomeen/">Perussuomalaisten uusi puheenjohtaja haluaa tasan nolla turvapaikanhakijaa Suomeen</a>
											<span class="post-date">15.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ukraina-lahjoittaa-humanitaarista-apua-siirtolaisvyoryn-kurittamalle-liettualle-38-tonnia-piikkilankaa-auttaa-rajan-suojaamisessa/">Ukraina lahjoittaa humanitaarista apua siirtolaisvyöryn kurittamalle Liettualle &#8211; 38 tonnia piikkilankaa auttaa rajan suojaamisessa</a>
											<span class="post-date">14.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/asiantuntijat-vaativat-syrjimatonta-mielenterveyshoitoa-ja-sukupuolen-korjausta-ulkomaalaisille-sateenkaari-ja-transihmisille/">&#8221;Asiantuntijat&#8221; vaativat syrjimätöntä mielenterveyshoitoa ja sukupuolen korjausta ulkomaalaisille sateenkaari- ja transihmisille</a>
											<span class="post-date">14.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kansanedustaja-antikainen-suomen-annettava-liettualle-latvialle-ja-puolalle-taysi-tuki-valko-venajan-hybridisodankayntia-vastaan/">Kansanedustaja Antikainen: Suomen annettava Liettualle, Latvialle ja Puolalle täysi tuki Valko-Venäjän hybridisodankäyntiä vastaan</a>
											<span class="post-date">14.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/euroopan-on-valmistauduttava-valtavaan-siirtolaisvirtaan-afganistanista/">Euroopan on valmistauduttava valtavaan siirtolaisvirtaan Afganistanista</a>
											<span class="post-date">14.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/hallitus-paatti-ottaa-viranomaisille-tyoskennelleita-afgaaneja-suomeen/">Hallitus päätti ottaa viranomaisille työskennelleitä afgaaneja Suomeen</a>
											<span class="post-date">13.8.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/valtiovarainministerio-ehdottaa-korotusta-jarjestojen-kehitysyhteistyohon-ilmastorahoitukselle-esitetaan-ennatyksellista-summaa/">Valtiovarainministeriö ehdottaa korotusta järjestöjen kehitysyhteistyöhön – ilmastorahoitukselle esitetään ennätyksellistä summaa</a>
											<span class="post-date">13.8.2021</span>
									</li>
					</ul>

		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://revoltnoir.fi/?aff=3" rel="nofollow" ><img src="https://www.kansalainen.fi/wp-content/uploads/RN-banneri_300x250_2020.gif" width="300" height="250" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://www.virtasenkauppa.fi/tradetracker/?tt=25224_1102194_291931_&amp;r=" target="_blank" rel="sponsored nofollow"><img src="https://ti.tradetracker.net/?c=25224&amp;m=1102194&amp;a=291931&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget"><h4 class="widget-title h6"><span>Kansalaisen verkkokauppa</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://shop.spreadshirt.fi/Kansalainen" target="_blank" >
			     				<img src="https://www.kansalainen.fi/wp-content/uploads/image-2018-09-01.jpg" alt="image-2018-09-01.jpg" style="max-width:300px; width:100%; height:600px;" width="300"  height="600"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2021 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d822e89582", post_id : 95071 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.2' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2e36fcdfa8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Kommentoi ensimm\u00e4isen\u00e4! Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        wc_comment_join_text: "Liity keskusteluun. Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/comment-reply.min.js?ver=441655e7688b90cead2956997816c68d' id='comment-reply-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.21' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/wp-embed.min.js?ver=441655e7688b90cead2956997816c68d' id='wp-embed-js'></script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>