<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing a.heateor_sss_button_instagram span:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #B9B9B9!important;
				background: #B9B9B9!important;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #cc78e0!important;
				background: #cc78e0!important;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Liity Kansallismielisten liittouman tukijäseneksi – tue yhdistyksen toimintaa</title>
	<link rel="canonical" href="https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Liity Kansallismielisten liittouman tukijäseneksi – tue yhdistyksen toimintaa" />
	<meta property="og:description" content="Tiedote 19.10.2022 Kansallismielisten liittouma avasi viikonvaihteessa nettisivut niiden oltua pitkän tovin alhaalla. Samalla avasimme myös tukijäsenyysmahdollisuuden, jonka kuka tahansa voi ostaa. Ostamalla Liittouman tukijäsenyyden tuet toimintaamme, joka keskittyy tällä hetkellä Operaatio Kotkanpesän ympärille. Keräämme rahaa ostaaksemme kiinteistön kansallismielisten järjestöjen käyttöön ja vuokrattavaksi kaikenlaiseen yleishyödylliseen toimintaan. Keräyksen aikana järjestämme erilaisia tapahtumia, joiden kautta keräämme rahaa. Seuraava [&hellip;]" />
	<meta property="og:url" content="https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2022-10-19T06:00:03+00:00" />
	<meta property="article:modified_time" content="2022-10-18T23:03:24+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="666" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Toimitus" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@KansalainenFi" />
	<meta name="twitter:site" content="@KansalainenFi" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Toimitus" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="1 minuutti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/","url":"https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/","name":"Liity Kansallismielisten liittouman tukijäseneksi – tue yhdistyksen toimintaa","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/#primaryimage"},"image":{"@id":"https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/#primaryimage"},"thumbnailUrl":"https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2.png","datePublished":"2022-10-19T06:00:03+00:00","dateModified":"2022-10-18T23:03:24+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/82d808302db4ad0a2c5f0cf448fdb1a7"},"breadcrumb":{"@id":"https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/"]}]},{"@type":"ImageObject","inLanguage":"fi","@id":"https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/#primaryimage","url":"https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2.png","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2.png","width":1200,"height":666},{"@type":"BreadcrumbList","@id":"https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Etusivu","item":"https://www.kansalainen.fi/"},{"@type":"ListItem","position":2,"name":"Liity Kansallismielisten liittouman tukijäseneksi – tue yhdistyksen toimintaa"}]},{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kansalainen.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/82d808302db4ad0a2c5f0cf448fdb1a7","name":"Toimitus","image":{"@type":"ImageObject","inLanguage":"fi","@id":"https://www.kansalainen.fi/#/schema/person/image/","url":"https://www.kansalainen.fi/wp-content/uploads/k-150x150.png","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/k-150x150.png","caption":"Toimitus"},"url":"https://www.kansalainen.fi/author/toimitus/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; Liity Kansallismielisten liittouman tukijäseneksi – tue yhdistyksen toimintaa kommenttien syöte" href="https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-EXMBKK4JJ0"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=2fab19660be661aa07565443340a723a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=2fab19660be661aa07565443340a723a' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=2fab19660be661aa07565443340a723a' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=2fab19660be661aa07565443340a723a' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[]","home_url":"https:\/\/www.kansalainen.fi","hash_tracking":"false","ua":"","v4_id":"G-EXMBKK4JJ0"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=2fab19660be661aa07565443340a723a' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=2fab19660be661aa07565443340a723a' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/100518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=100518' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=87CEB63D263815C37E16EFF50BD433FC');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-100518 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li id="menu-item-93560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-85974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>19.10.2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-100518" class="herald-single post-100518 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-kulttuuri tag-aktivismi tag-kansallismieliset tag-kansallismieliset-yhdistykset tag-kansallismielisten-liittouma tag-kansallismielisyys tag-kiinteisto tag-operaatio-kotkanpesa tag-operaatio-kotkanpesa-seminaari-2 tag-tiedote tag-tukijasenyys">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img data-del="avatar" src='https://www.kansalainen.fi/wp-content/uploads/k-150x150.png' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/toimitus/">Toimitus</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">19.10.2022</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/#respond">Lisää kommentti</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kulttuuri/" class="herald-cat-10">Kulttuuri</a></span>
		<h1 class="entry-title h1">Liity Kansallismielisten liittouman tukijäseneksi – tue yhdistyksen toimintaa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">19.10.2022 09:00</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/#respond">Lisää kommentti</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/toimitus/">Toimitus</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2-990x556.png" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2-990x556.png 990w, https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2-300x168.png 300w, https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2-470x264.png 470w, https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2-640x360.png 640w, https://www.kansalainen.fi/wp-content/uploads/KL-ja-Kotkanpesa_mediakuva2-215x120.png 215w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>Tiedote 19.10.2022</p>
<p>Kansallismielisten liittouma avasi viikonvaihteessa nettisivut niiden oltua pitkän tovin alhaalla. Samalla avasimme myös tukijäsenyysmahdollisuuden, jonka kuka tahansa voi ostaa.</p>
<p>Ostamalla Liittouman tukijäsenyyden tuet toimintaamme, joka keskittyy tällä hetkellä Operaatio Kotkanpesän ympärille. Keräämme rahaa ostaaksemme kiinteistön kansallismielisten järjestöjen käyttöön ja vuokrattavaksi kaikenlaiseen yleishyödylliseen toimintaan. Keräyksen aikana järjestämme erilaisia tapahtumia, joiden kautta keräämme rahaa. Seuraava tapahtuma on 12.11. Pirkanmaalla järjestettävä seminaari.</p>
<p>Ostamalla tukijäsenyyden sekä tuet toimintaamme rahallisesti että avaat itsellesi täysjäsenmahdollisuuden, jolloin sinusta voi halutessasi tulla äänivaltainen esimerkiksi tulevan talon asioiden suhteen. Tukijäsenyys ei itsessään velvoita sinua mihinkään. Luonnollisesti kutsumme halukkaita myös aktiivisesti mukaan toimintaan!</p>
<p>Tukijäsenyys maksaa minimissään 20 euroa, mutta halutessasi voit maksaa myös suuremman summan. Voit liittyä tästä linkistä: <a href="http://www.kansallismielinen.fi/liity/">http://www.kansallismielinen.fi/liity/</a></p>
<p>Myös Operaatio Kotkanpesä jatkuu edelleen. Maksutiedot keräykseen osallistumiseksi:</p>
<p>Tilinumero: FI13 4500 0010 1552 70<br />
Saaja: Kansallismielisten liittouma ry<br />
Mobilepay lyhytnumerolla: 18898<br />
Keräyslupanumero: RA/2021/1043</p>
<p>Kansallismielisten liittouma</p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Liity%20Kansallismielisten%20liittouman%20tukij%C3%A4seneksi%20%E2%80%93%20tue%20yhdistyksen%20toimintaa&url=https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa&text=Liity%20Kansallismielisten%20liittouman%20tukij%C3%A4seneksi%20%E2%80%93%20tue%20yhdistyksen%20toimintaa" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gab" href="https://gab.com/compose?url=https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa&text=Liity%20Kansallismielisten%20liittouman%20tukij%C3%A4seneksi%20%E2%80%93%20tue%20yhdistyksen%20toimintaa" title="Gab" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#25CC80;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-14.5 3.5 46 30" xml:space="preserve"><g><path fill="#fff" d="M13.8,7.6h-2.4v0.7V9l-0.4-0.3C10.2,7.8,9,7.2,7.7,7.2c-0.2,0-0.4,0-0.4,0c-0.1,0-0.3,0-0.5,0 c-5.6,0.3-8.7,7.2-5.4,12.1c2.3,3.4,7.1,4.1,9.7,1.5l0.3-0.3l0,0.7c0,1-0.1,1.5-0.4,2.2c-1,2.4-4.1,3-6.8,1.3 c-0.2-0.1-0.4-0.2-0.4-0.2c-0.1,0.1-1.9,3.5-1.9,3.6c0,0.1,0.5,0.4,0.8,0.6c2.2,1.4,5.6,1.7,8.3,0.8c2.7-0.9,4.5-3.2,5-6.4 c0.2-1.1,0.2-0.8,0.2-8.4l0-7.1H13.8z M9.7,17.6c-2.2,1.2-4.9-0.4-4.9-2.9C4.8,12.6,7,11,9,11.6C11.8,12.4,12.3,16.1,9.7,17.6z"></path></g></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Liity%20Kansallismielisten%20liittouman%20tukij%C3%A4seneksi%20%E2%80%93%20tue%20yhdistyksen%20toimintaa' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Liity%20Kansallismielisten%20liittouman%20tukij%C3%A4seneksi%20%E2%80%93%20tue%20yhdistyksen%20toimintaa https%3A%2F%2Fwww.kansalainen.fi%2Fliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dliity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/?utm_source=rss&amp;#038;utm_medium=rss&amp;#038;utm_campaign=liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:60px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/?utm_source=rss&amp;#038;utm_medium=rss&amp;#038;utm_campaign=liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa', 'Liity%20Kansallismielisten%20liittouman%20tukij%C3%A4seneksi%20%E2%80%93%20tue%20yhdistyksen%20toimintaa', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
            <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Tilaa</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.kansalainen.fi/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Ilmoita </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">uusia kommentteja ketjussa</option>
                                                                                                                                <option value="all_comment" >uusia vastauksia kommentteihini</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Sähköposti"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Annan luvan käyttää sähköpostiosoitettani ja lähettää ilmoituksen uusista kommenteista ja vastauksista (voit peruuttaa tilauksen milloin tahansa). </label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5401d838e0" /><input type="hidden" name="_wp_http_referer" value="/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-0_0" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Kommenttia                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Reagoiduin kommentti"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Kuumin kommenttiketju"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Palautteet</div>
                    <div class="wpd-filter-view-all">Näytä kaikki kommentit</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/aktivismi/" rel="tag">aktivismi</a> <a href="https://www.kansalainen.fi/tag/kansallismieliset/" rel="tag">kansallismieliset</a> <a href="https://www.kansalainen.fi/tag/kansallismieliset-yhdistykset/" rel="tag">kansallismieliset yhdistykset</a> <a href="https://www.kansalainen.fi/tag/kansallismielisten-liittouma/" rel="tag">Kansallismielisten liittouma</a> <a href="https://www.kansalainen.fi/tag/kansallismielisyys/" rel="tag">kansallismielisyys</a> <a href="https://www.kansalainen.fi/tag/kiinteisto/" rel="tag">kiinteistö</a> <a href="https://www.kansalainen.fi/tag/operaatio-kotkanpesa/" rel="tag">Operaatio Kotkanpesä</a> <a href="https://www.kansalainen.fi/tag/operaatio-kotkanpesa-seminaari-2/" rel="tag">Operaatio Kotkanpesä seminaari 2.</a> <a href="https://www.kansalainen.fi/tag/tiedote/" rel="tag">Tiedote</a> <a href="https://www.kansalainen.fi/tag/tukijasenyys/" rel="tag">tukijäsenyys</a>		</div>
	
				</div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-100515 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-kotimaa category-politiikka-kotimaa tag-ilmavoimat tag-iso-britannia tag-jef tag-kansainvalinen-koulutus-ja-harjoitustoiminta tag-kansainvaliset-kumppanit tag-kertausharjoitukset tag-maavoimat tag-merivoimat tag-nato tag-norja tag-puolustusvoimat tag-ranska tag-reservilaiset tag-ruotsi tag-saksa tag-yhdysvallat tag-yhteistyo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/yha-useampi-reservilainen-harjoittelee-syksylla-kansainvalisten-kumppanien-kanssa/" title="Yhä useampi reserviläinen harjoittelee syksyllä kansainvälisten kumppanien kanssa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/NHIndustries_NH-90TTH_NH-207_8371545116-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/NHIndustries_NH-90TTH_NH-207_8371545116-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/NHIndustries_NH-90TTH_NH-207_8371545116-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/NHIndustries_NH-90TTH_NH-207_8371545116-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/NHIndustries_NH-90TTH_NH-207_8371545116-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/NHIndustries_NH-90TTH_NH-207_8371545116-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/yha-useampi-reservilainen-harjoittelee-syksylla-kansainvalisten-kumppanien-kanssa/">Yhä useampi reserviläinen harjoittelee syksyllä kansainvälisten kumppanien kanssa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.10.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100490 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-asunnottomien-yo tag-asunnottomuus tag-asuntopolitiikka tag-kristillisdemokraatit tag-pia-polviander">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/polviander-asunnottomuus-ei-ole-sairaus-17-10-vietetaan-asunnottomien-yota/" title="Polviander: Asunnottomuus ei ole sairaus &#8211; 17.10. vietetään asunnottomien yötä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/piqsels.com-id-okwzx-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/piqsels.com-id-okwzx-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/piqsels.com-id-okwzx-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/piqsels.com-id-okwzx-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/piqsels.com-id-okwzx-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/piqsels.com-id-okwzx-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/polviander-asunnottomuus-ei-ole-sairaus-17-10-vietetaan-asunnottomien-yota/">Polviander: Asunnottomuus ei ole sairaus &#8211; 17.10. vietetään asunnottomien yötä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.10.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100475 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-muu-maailma category-politiikka-ulkomaat tag-antisemitismi tag-antisemitismisyytos tag-cancel-kulttuuri tag-death-con-3 tag-gregg-marcel-dixon tag-juutalaisvastaisuus tag-juutalaisyhteiso tag-kanye-west tag-kid-rock tag-mustat-amerikkalaiset tag-mustat-juutalaiset tag-orjakauppa tag-orjuus tag-rasismi tag-tucker-carlson tag-yhdysvallat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/yhdysvaltalainen-poliitikko-juutalaisyhteiso-ei-paase-palkahasta-pitkasta-mustien-vastaisesta-historiastaan/" title="Yhdysvaltalainen poliitikko: Juutalaisyhteisö ei pääse pälkähästä pitkästä mustien vastaisesta historiastaan">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Kanye_West_North_Charleston_Rally_July_2020-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Kanye_West_North_Charleston_Rally_July_2020-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Kanye_West_North_Charleston_Rally_July_2020-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Kanye_West_North_Charleston_Rally_July_2020-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Kanye_West_North_Charleston_Rally_July_2020-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Kanye_West_North_Charleston_Rally_July_2020-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kulttuuri/" class="herald-cat-10">Kulttuuri</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/muu-maailma/" class="herald-cat-2206">Muu maailma</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/" class="herald-cat-2201">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/yhdysvaltalainen-poliitikko-juutalaisyhteiso-ei-paase-palkahasta-pitkasta-mustien-vastaisesta-historiastaan/">Yhdysvaltalainen poliitikko: Juutalaisyhteisö ei pääse pälkähästä pitkästä mustien vastaisesta historiastaan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.10.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100480 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-elokapina tag-mannerheimintie tag-mielenosoitus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/yli-50-epailtyna-niskoittelusta-mukana-lisaksi-alaikaisia/" title="Yli 50 epäiltynä niskoittelusta – mukana lisäksi alaikäisiä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Elokapina_blockade_on_Mannerheimintie_2021-06-18-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Elokapina_blockade_on_Mannerheimintie_2021-06-18-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Elokapina_blockade_on_Mannerheimintie_2021-06-18-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Elokapina_blockade_on_Mannerheimintie_2021-06-18-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/Elokapina_blockade_on_Mannerheimintie_2021-06-18-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Elokapina_blockade_on_Mannerheimintie_2021-06-18-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Elokapina_blockade_on_Mannerheimintie_2021-06-18-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/yli-50-epailtyna-niskoittelusta-mukana-lisaksi-alaikaisia/">Yli 50 epäiltynä niskoittelusta – mukana lisäksi alaikäisiä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.10.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100469 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-ampuma-ase tag-daniesh-mousha tag-ita-uudenmaan-poliisi tag-korso tag-poliisi tag-tiedote tag-vakivallanteko tag-vantaa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/poliisi-pyytaa-havaintoja-korsossa-12-10-vakavaan-vakivallantekoon-epaillysta-henkilosta/" title="Poliisi pyytää havaintoja Korsossa 12.10. vakavaan väkivallantekoon epäillystä henkilöstä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/poliisi-pyytaa-havaintoja-korsossa-12-10-vakavaan-vakivallantekoon-epaillysta-henkilosta/">Poliisi pyytää havaintoja Korsossa 12.10. vakavaan väkivallantekoon epäillystä henkilöstä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100464 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa category-rikos-kotimaa tag-ita-uudenmaan-karajaoikeus tag-katujengit tag-laiton-uhkaus tag-lansi-uudenmaan-poliisi tag-sahkopostiviesti">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/poliisi-tutkii-ita-uudenmaan-karajaoikeudelle-lahetettya-viestia-laittomana-uhkauksena/" title="Poliisi tutkii Itä-Uudenmaan käräjäoikeudelle lähetettyä viestiä laittomana uhkauksena">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/poliisi-tutkii-ita-uudenmaan-karajaoikeudelle-lahetettya-viestia-laittomana-uhkauksena/">Poliisi tutkii Itä-Uudenmaan käräjäoikeudelle lähetettyä viestiä laittomana uhkauksena</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.10.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100459 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-kotimaa category-muu-maailma category-politiikka-kotimaa tag-evakuointi tag-itaraja tag-lieksa tag-pelastuslaitos tag-pohjois-karjala tag-poliisi tag-puolustusvoimat tag-rajavartiolaitos tag-turvallisuustilanne tag-venaja">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/puolustusvoimat-ja-muut-viranomaiset-valmistautuvat-evakuoimaan-itarajan-lahella-asuvia-ihmisia-sotatilanteessa-kiertavat-jopa-ovelta-ovelle/" title="Puolustusvoimat ja muut viranomaiset valmistautuvat evakuoimaan itärajan lähellä asuvia ihmisiä sotatilanteessa &#8211; kiertävät jopa ovelta ovelle">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Finnish-Russian_border_Paljakka-2-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Finnish-Russian_border_Paljakka-2-1-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Finnish-Russian_border_Paljakka-2-1-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Finnish-Russian_border_Paljakka-2-1-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Finnish-Russian_border_Paljakka-2-1-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Finnish-Russian_border_Paljakka-2-1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/muu-maailma/" class="herald-cat-2206">Muu maailma</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/puolustusvoimat-ja-muut-viranomaiset-valmistautuvat-evakuoimaan-itarajan-lahella-asuvia-ihmisia-sotatilanteessa-kiertavat-jopa-ovelta-ovelle/">Puolustusvoimat ja muut viranomaiset valmistautuvat evakuoimaan itärajan lähellä asuvia ihmisiä sotatilanteessa &#8211; kiertävät jopa ovelta ovelle</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.10.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100456 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-ita-uudenmaan-karajaoikeus tag-jengikarajat tag-katujengi tag-poliisi tag-vakivallanuhka tag-vantaa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/poliisi-turvaa-vantaan-jengikarajia/" title="Poliisi turvaa Vantaan jengikäräjiä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-10-30_01-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-10-30_01-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-10-30_01-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-10-30_01-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-10-30_01-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-10-30_01-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/poliisi-turvaa-vantaan-jengikarajia/">Poliisi turvaa Vantaan jengikäräjiä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13.10.2022</span></div></div>
			</div>


</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/liity-kansallismielisten-liittouman-tukijaseneksi-tue-yhdistyksen-toimintaa/" aria-current="page">Liity Kansallismielisten liittouman tukijäseneksi – tue yhdistyksen toimintaa</a>
											<span class="post-date">19.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/sinimusta-liike-lahtee-eduskuntavaaleihin-tavoitteenaan-suomalainen-suomi-uusia-ehdokkaita-on-nimetty/">Sinimusta Liike lähtee eduskuntavaaleihin tavoitteenaan suomalainen Suomi – uusia ehdokkaita on nimetty</a>
											<span class="post-date">19.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yha-useampi-reservilainen-harjoittelee-syksylla-kansainvalisten-kumppanien-kanssa/">Yhä useampi reserviläinen harjoittelee syksyllä kansainvälisten kumppanien kanssa</a>
											<span class="post-date">18.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ranska-nelja-algerialaista-maahanmuuttajaa-raiskasivat-ja-murhasivat-raaasti-12-vuotiaan-pariisilaistyton-loydettiin-matkalaukkuun-tungettuna-ja-kurkku-viillettyna/">Ranska: Neljä algerialaista maahanmuuttajaa raiskasivat ja murhasivat raa&#8217;asti 12-vuotiaan pariisilaistytön &#8211; löydettiin matkalaukkuun tungettuna ja kurkku viillettynä</a>
											<span class="post-date">17.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/pakolaisaktivistit-ja-ihmissalakuljettajat-hylkasivat-naisen-metsaan-jonka-auttoivat-laittomasti-puolan-ja-valko-venajan-valisen-rajan-yli/">Pakolaisaktivistit ja ihmissalakuljettajat hylkäsivät naisen metsään auttaessaan häntä laittomasti Puolan ja Valko-Venäjän välisen rajan yli</a>
											<span class="post-date">17.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/isis-propagandaa-ruotsalaiskirjastoissa/">ISIS-propagandaa ruotsalaiskirjastoissa</a>
											<span class="post-date">16.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/polviander-asunnottomuus-ei-ole-sairaus-17-10-vietetaan-asunnottomien-yota/">Polviander: Asunnottomuus ei ole sairaus &#8211; 17.10. vietetään asunnottomien yötä</a>
											<span class="post-date">16.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kongolaiseversteille-kuolemantuomio-kiinalaisten-murhista/">Kongolaiseversteille kuolemantuomio kiinalaisten murhista</a>
											<span class="post-date">15.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yhdysvaltalainen-poliitikko-juutalaisyhteiso-ei-paase-palkahasta-pitkasta-mustien-vastaisesta-historiastaan/">Yhdysvaltalainen poliitikko: Juutalaisyhteisö ei pääse pälkähästä pitkästä mustien vastaisesta historiastaan</a>
											<span class="post-date">15.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yli-50-epailtyna-niskoittelusta-mukana-lisaksi-alaikaisia/">Yli 50 epäiltynä niskoittelusta – mukana lisäksi alaikäisiä</a>
											<span class="post-date">15.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/poliisi-pyytaa-havaintoja-korsossa-12-10-vakavaan-vakivallantekoon-epaillysta-henkilosta/">Poliisi pyytää havaintoja Korsossa 12.10. vakavaan väkivallantekoon epäillystä henkilöstä</a>
											<span class="post-date">14.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/laiton-maahanmuutto-balkanin-reitin-kautta-on-lisaantynyt-170-prosenttia-tammikuun-jalkeen/">Laiton maahanmuutto Balkanin reitin kautta on lisääntynyt 170 prosenttia tammikuun jälkeen</a>
											<span class="post-date">14.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/poliisi-tutkii-ita-uudenmaan-karajaoikeudelle-lahetettya-viestia-laittomana-uhkauksena/">Poliisi tutkii Itä-Uudenmaan käräjäoikeudelle lähetettyä viestiä laittomana uhkauksena</a>
											<span class="post-date">14.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yha-useampi-jasenvaltio-on-tyytymaton-eun-maahanmuuttopolitiikkaan-itavallan-liittokansleri-vaatii-euroopalta-tiukempaa-maahanmuuttopolitiikkaa/">&#8221;Yhä useampi jäsenvaltio on tyytymätön EU:n maahanmuuttopolitiikkaan&#8221; &#8211; Itävallan liittokansleri vaatii Euroopalta tiukempaa maahanmuuttopolitiikkaa</a>
											<span class="post-date">13.10.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/puolustusvoimat-ja-muut-viranomaiset-valmistautuvat-evakuoimaan-itarajan-lahella-asuvia-ihmisia-sotatilanteessa-kiertavat-jopa-ovelta-ovelle/">Puolustusvoimat ja muut viranomaiset valmistautuvat evakuoimaan itärajan lähellä asuvia ihmisiä sotatilanteessa &#8211; kiertävät jopa ovelta ovelle</a>
											<span class="post-date">13.10.2022</span>
									</li>
					</ul>

		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://revoltnoir.fi/?aff=3" rel="nofollow" ><img src="https://www.kansalainen.fi/wp-content/uploads/RN-banneri_300x250_2020.gif" width="300" height="250" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget"><h4 class="widget-title h6"><span>Kansalaisen verkkokauppa</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://shop.spreadshirt.fi/Kansalainen" target="_blank" rel="noopener" >
			     				<img loading="lazy" src="https://www.kansalainen.fi/wp-content/uploads/image-2018-09-01.jpg" alt="image-2018-09-01.jpg" style="max-width:300px; width:100%; height:600px;" width="300"  height="600"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2021 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "3ca0d73071", post_id : 100518 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.3' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ff00245398","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Kommentoi ensimm\u00e4isen\u00e4! Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        wc_comment_join_text: "Liity keskusteluun. Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/comment-reply.min.js?ver=2fab19660be661aa07565443340a723a' id='comment-reply-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>