<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing a.heateor_sss_button_instagram span:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #B9B9B9!important;
				background: #B9B9B9!important;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #cc78e0!important;
				background: #cc78e0!important;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Poliisi selvitti asuntomurtojen sarjan Espoossa ja Kauniaisissa</title>
	<link rel="canonical" href="https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Poliisi selvitti asuntomurtojen sarjan Espoossa ja Kauniaisissa" />
	<meta property="og:description" content="Länsi-Uudenmaan poliisilaitos sai maaliskuussa 2022 tutkittavakseen rikosilmoituksen, jonka mukaan Espoossa oli murtauduttu omakotitaloon ja anastettu omaisuutta. Maalis-huhtikuussa rikosilmoituksia tehtiin useista samankaltaisella tekotavalla toteutetuista asuntomurroista, jotka olivat tapahtuneet Espoon ja Kauniaisten alueella. Poliisin omalla teknisellä tutkinnalla sekä kansainvälisellä tiedonvaihdolla poliisi sai tiedon yhdestä epäillystä tekijästä, joka johti kahden muunkin epäillyn jäljille. Rikossarjan päätteeksi epäillyt matkustivat takaisin [&hellip;]" />
	<meta property="og:url" content="https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2022-08-09T10:59:42+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1538" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@KansalainenFi" />
	<meta name="twitter:site" content="@KansalainenFi" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Nina Metsälä" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="1 minuutti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kansalainen.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#primaryimage","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa.jpg","width":2048,"height":1538,"caption":"Kuva: Wikimedia Commons."},{"@type":"WebPage","@id":"https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#webpage","url":"https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/","name":"Poliisi selvitti asuntomurtojen sarjan Espoossa ja Kauniaisissa","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#primaryimage"},"datePublished":"2022-08-09T10:59:42+00:00","dateModified":"2022-08-09T10:59:42+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/ff4baf16764f06cf1b70a4ee6a3dbf93"},"breadcrumb":{"@id":"https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Etusivu","item":"https://www.kansalainen.fi/"},{"@type":"ListItem","position":2,"name":"Poliisi selvitti asuntomurtojen sarjan Espoossa ja Kauniaisissa"}]},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/ff4baf16764f06cf1b70a4ee6a3dbf93","name":"Nina Metsälä","image":{"@type":"ImageObject","@id":"https://www.kansalainen.fi/#personlogo","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/ipiccy_image1d-150x150.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/ipiccy_image1d-150x150.jpg","caption":"Nina Metsälä"},"url":"https://www.kansalainen.fi/author/ninametsala/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; Poliisi selvitti asuntomurtojen sarjan Espoossa ja Kauniaisissa kommenttien syöte" href="https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-EXMBKK4JJ0"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=dc661bbab7de6ebbb9b2153ad496a8d0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=dc661bbab7de6ebbb9b2153ad496a8d0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=dc661bbab7de6ebbb9b2153ad496a8d0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.16' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=dc661bbab7de6ebbb9b2153ad496a8d0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.40' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[]","home_url":"https:\/\/www.kansalainen.fi","hash_tracking":"false","ua":"","v4_id":"G-EXMBKK4JJ0"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=dc661bbab7de6ebbb9b2153ad496a8d0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=dc661bbab7de6ebbb9b2153ad496a8d0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/99752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=99752' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=74FDFB94BF282F665528ABCB4F849D24');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-99752 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li id="menu-item-93560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-85974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>9.8.2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-99752" class="herald-single post-99752 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-asuntomurtosarja tag-espoo tag-kauniainen tag-lansi-uudenmaan-poliisilaitos tag-poliisi tag-syyteharkinta tag-tiedote tag-varkausrikos">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img data-del="avatar" src='https://www.kansalainen.fi/wp-content/uploads/ipiccy_image1d-150x150.jpg' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/ninametsala/">Nina Metsälä</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">9.8.2022</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#comments">Kommentit</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		<h1 class="entry-title h1">Poliisi selvitti asuntomurtojen sarjan Espoossa ja Kauniaisissa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">9.8.2022 13:59</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#comments">Kommentit</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/ninametsala/">Nina Metsälä</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/2048px-Poliisi_tekstilogo_poliisiautossa-300x168.jpg 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Kuva: Wikimedia Commons.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Länsi-Uudenmaan poliisilaitos sai maaliskuussa 2022 tutkittavakseen rikosilmoituksen, jonka mukaan Espoossa oli murtauduttu omakotitaloon ja anastettu omaisuutta. Maalis-huhtikuussa rikosilmoituksia tehtiin useista samankaltaisella tekotavalla toteutetuista asuntomurroista, jotka olivat tapahtuneet Espoon ja Kauniaisten alueella. Poliisin omalla teknisellä tutkinnalla sekä kansainvälisellä tiedonvaihdolla poliisi sai tiedon yhdestä epäillystä tekijästä, joka johti kahden muunkin epäillyn jäljille.</h4>
<p>Rikossarjan päätteeksi epäillyt matkustivat takaisin kotimaahansa huhtikuun puolessa välissä. He palasivat takaisin Suomeen toukokuun alussa, jolloin heidät viranomaisyhteistyön päätteeksi otettiin kiinni ja vangittiin. Poliisi toimitti syyttäjälle syyteharkintaan 12 törkeää varkausrikosta, joihin se epäilee tekijöiden syyllistyneen.</p>
<p>− Asianomistajien ilmoitusten perusteella tämän rikossarjan yhteydessä anastetun omaisuuden kokonaisarvo on lähes 400 000 euroa. Anastettu omaisuus oli lähinnä koruja ja pöytähopeita, kertoo tutkintaa johtanut rikoskomisario <strong>Klaus Geiger</strong>.</p>
<p>Poliisi</p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Poliisi%20selvitti%20asuntomurtojen%20sarjan%20Espoossa%20ja%20Kauniaisissa&url=https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#5e84ac;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-1 -2 34 34"><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M15.764 22.223h1.315s.394-.044.6-.262c.184-.2.18-.574.18-.574s-.03-1.764.79-2.023c.81-.255 1.844 1.705 2.942 2.46.832.57 1.464.445 1.464.445l2.936-.04s1.538-.097.81-1.304c-.06-.1-.426-.894-2.186-2.526-1.843-1.71-1.594-1.434.624-4.39 1.353-1.804 1.893-2.902 1.724-3.374-.16-.45-1.153-.33-1.153-.33l-3.306.02s-.247-.034-.428.074c-.178.108-.293.356-.293.356s-.522 1.394-1.223 2.58c-1.47 2.5-2.06 2.633-2.3 2.476-.563-.36-.42-1.454-.42-2.23 0-2.423.365-3.435-.72-3.696-.357-.085-.623-.143-1.544-.15-1.182-.014-2.18.003-2.743.28-.378.185-.667.595-.49.62.218.027.713.13.975.49.34.46.33 1.496.33 1.496s.193 2.852-.46 3.206c-.442.245-1.056-.252-2.37-2.52-.67-1.163-1.18-2.446-1.18-2.446s-.1-.24-.273-.37c-.212-.155-.506-.204-.506-.204l-3.145.02s-.473.015-.647.22c-.154.183-.01.56-.01.56s2.46 5.757 5.245 8.657c2.553 2.66 5.454 2.485 5.454 2.485z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa&text=Poliisi%20selvitti%20asuntomurtojen%20sarjan%20Espoossa%20ja%20Kauniaisissa" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gab" href="https://gab.com/compose?url=https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa&text=Poliisi%20selvitti%20asuntomurtojen%20sarjan%20Espoossa%20ja%20Kauniaisissa" title="Gab" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#25CC80;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-14.5 3.5 46 30" xml:space="preserve"><g><path fill="#fff" d="M13.8,7.6h-2.4v0.7V9l-0.4-0.3C10.2,7.8,9,7.2,7.7,7.2c-0.2,0-0.4,0-0.4,0c-0.1,0-0.3,0-0.5,0 c-5.6,0.3-8.7,7.2-5.4,12.1c2.3,3.4,7.1,4.1,9.7,1.5l0.3-0.3l0,0.7c0,1-0.1,1.5-0.4,2.2c-1,2.4-4.1,3-6.8,1.3 c-0.2-0.1-0.4-0.2-0.4-0.2c-0.1,0.1-1.9,3.5-1.9,3.6c0,0.1,0.5,0.4,0.8,0.6c2.2,1.4,5.6,1.7,8.3,0.8c2.7-0.9,4.5-3.2,5-6.4 c0.2-1.1,0.2-0.8,0.2-8.4l0-7.1H13.8z M9.7,17.6c-2.2,1.2-4.9-0.4-4.9-2.9C4.8,12.6,7,11,9,11.6C11.8,12.4,12.3,16.1,9.7,17.6z"></path></g></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Poliisi%20selvitti%20asuntomurtojen%20sarjan%20Espoossa%20ja%20Kauniaisissa' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Poliisi%20selvitti%20asuntomurtojen%20sarjan%20Espoossa%20ja%20Kauniaisissa https%3A%2F%2Fwww.kansalainen.fi%2Fpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa%2F%3Futm_source%3Drss%26%23038%3Butm_medium%3Drss%26%23038%3Butm_campaign%3Dpoliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/?utm_source=rss&amp;#038;utm_medium=rss&amp;#038;utm_campaign=poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:60px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/?utm_source=rss&amp;#038;utm_medium=rss&amp;#038;utm_campaign=poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa', 'Poliisi%20selvitti%20asuntomurtojen%20sarjan%20Espoossa%20ja%20Kauniaisissa', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
            <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Tilaa</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.kansalainen.fi/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Ilmoita </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">uusia kommentteja ketjussa</option>
                                                                                                                                <option value="all_comment" >uusia vastauksia kommentteihini</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Sähköposti"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Annan luvan käyttää sähköpostiosoitettani ja lähettää ilmoituksen uusista kommenteista ja vastauksista (voit peruuttaa tilauksen milloin tahansa). </label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5a19918114" /><input type="hidden" name="_wp_http_referer" value="/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-0_0" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="6">
                        <span class='wpdtc' title='6'>6</span> Kommenttia                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Reagoiduin kommentti"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Kuumin kommenttiketju"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">Uusin</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Vanhin</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Äänestetyin</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Palautteet</div>
                    <div class="wpd-filter-view-all">Näytä kaikki kommentit</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-35741_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-35741" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Ja KEENERI !' src='https://secure.gravatar.com/avatar/a8de8c8ec73282685c64a739fcff08a5?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8de8c8ec73282685c64a739fcff08a5?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ja KEENERI !
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="9.8.2022 17:17">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#comment-35741'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Tekijöiden taustat? Ei ku ansku mä arvaan..</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-35741_0'></div></div><div id='wpd-comm-35730_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-35730" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='murre riepunen' src='https://secure.gravatar.com/avatar/d9e7f3004b8c6df94f75b532bbc05029?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9e7f3004b8c6df94f75b532bbc05029?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    murre riepunen
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="9.8.2022 14:23">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#comment-35730'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Vihervasemmiston kunnianhimoinen tavoite on pöytähopeiden ja kultakorujen kerääminen suomalaisilta, siihen hommaan eräät etelämaiden murjaanit ovat soveliaita, mitä hiivattia me pöytähopeilla tehdään? Puulusikoilla pian popsitaan luusoppaa ja pettuläipää, ilmasto sentään pelastuu???</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='12'>12</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-35730_0'></div><div id='wpd-comm-35735_35730' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-35735" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Kata' src='https://secure.gravatar.com/avatar/7c5500f6172caa1d209382a93c3db0ea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c5500f6172caa1d209382a93c3db0ea?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Kata
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-35730">
        murre riepunen
    </a>
</div>
    <div class="wpd-comment-date" title="9.8.2022 15:54">
    <i class='far fa-clock' aria-hidden='true'></i>
    4 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#comment-35735'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Onneksi näin pohjoisesta lähtöisin olevana opin lapsena syömään koparakeittoa joten jostain kun sitten saa poron koparia&#8230;ja sen puulusikan.<br />
Tähän se resetti tähtää.</p>
<p><span><a href="https://www.instagram.com/p/ChCb54TqgPG/?utm_source=ig_web_copy_link" rel="nofollow ugc">https://www.instagram.com/p/ChCb54TqgPG/?utm_source=ig_web_copy_link</a></span></p>
<p><span>Ja maailma pelastuu&#8230;tai sitten se pelastuu kun noista styrankeista päästään.</span></p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-35735_35730'></div></div></div><div id='wpd-comm-35728_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-35728" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Nationalisti' src='https://secure.gravatar.com/avatar/9cb3460c22f0245e63ab8072f14ab8e0?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cb3460c22f0245e63ab8072f14ab8e0?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Nationalisti
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="9.8.2022 14:08">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#comment-35728'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>EU ja vapaa liikkuvuus, meillä ei vastaavia ongelmia ollut muutama vuosikymmen sitten, kun ei ollut tällaista liberaalia yhteiskuntaa, joka on pilannut kaiken.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='12'>12</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-35728_0'></div><div id='wpd-comm-35731_35728' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-35731" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='saniteettileipuri Rysselssön' src='https://secure.gravatar.com/avatar/a257cdff6947f1abe3c002eb70efa467?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a257cdff6947f1abe3c002eb70efa467?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    saniteettileipuri Rysselssön
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-35728">
        Nationalisti
    </a>
</div>
    <div class="wpd-comment-date" title="9.8.2022 14:36">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#comment-35731'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Pääomien, tavaroiden ja ihmisten vapaa liikkuvuus tuotti aluksi monia hyötyjä demokraattisillekin maille.<br />
Taloudellisen toimeliaisuuden ja syntyneiden riippuvuuksien myötä vahvistuneet, paremmin kriisejä kestävät, autoritaariset maat ovat nyttemmin alkaneet kalistella aseitaan tai suorastaan ampuneet, kuten eräs arktinen roistovaltio.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-35731_35728'></div></div><div id='wpd-comm-35743_35728' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-soc-user-facebook wpd-blog-user wpd-blog-subscriber">
    <div id="comment-35743" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='ike' src='https://graph.facebook.com/2895067577409345/picture?type=large' class='avatar avatar-64 photo  wpdiscuz-social-avatar' height='64' width='64' /><i class='fab fa-facebook-f'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    ike
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-35728">
        Nationalisti
    </a>
</div>
    <div class="wpd-comment-date" title="9.8.2022 17:38">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/#comment-35743'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>70-luvulla kiertelin paljon euroopassa ja pohjoisafrikassa, vähemmän sen jälkeen. En oikein ymmärrä mitä uutta tämä EU nyt sitten olisi tuonut. Ei ollut ennenkään ongelmia tuon matkailun kanssa. Ehkä ne helpotukset koskevat enemmän yrityksiä, kansalaisille tuo kuitenkin myytiin aika Helppo-Heikki tyylisellä ajattelulla autojen ja ruoan halpenemisesta ja rajanylitysten helpottumisesta. Ei kai mikään ole toteutunut. Maksaa ollaan kyllä saatu milloin minkäkin maan ylivelkaaantumista. Eräs ystäväni sanoi, kun mainitsin EU erosta että tulisi aika kalliiksi (on ekonomisti). Voihan se olla, saattaa kuitenkin olla että tulee vielä kalliimmaksi jos odotellaan. Voihan siinä tietenkin käydä niin että kun EU kaatuu niin jäsenvaltioiden velat nollataan. Ei kai kukaan todellakaan luule tää esim Italia koskaan niistä selviää.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-35743_35728'></div></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/asuntomurtosarja/" rel="tag">asuntomurtosarja</a> <a href="https://www.kansalainen.fi/tag/espoo/" rel="tag">Espoo</a> <a href="https://www.kansalainen.fi/tag/kauniainen/" rel="tag">Kauniainen</a> <a href="https://www.kansalainen.fi/tag/lansi-uudenmaan-poliisilaitos/" rel="tag">Länsi-Uudenmaan poliisilaitos</a> <a href="https://www.kansalainen.fi/tag/poliisi/" rel="tag">poliisi</a> <a href="https://www.kansalainen.fi/tag/syyteharkinta/" rel="tag">syyteharkinta</a> <a href="https://www.kansalainen.fi/tag/tiedote/" rel="tag">Tiedote</a> <a href="https://www.kansalainen.fi/tag/varkausrikos/" rel="tag">varkausrikos</a>		</div>
	
				</div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-99747 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa tag-eu tag-euroopan-unioni tag-laittomat-siirtolaiset tag-maahanmuuttajat tag-maahanmuutto tag-maahanmuuttovirasto tag-migri tag-pakolaiset tag-siirtolaiskriisi tag-tiedote tag-tilapainen-suojelu tag-turvapaikanhakijat tag-ukrainalaispakolaiset tag-ukrainan-sota tag-venaja">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/yli-35-000-hakenut-tilapaista-suojelua-suomesta-vastaanottojarjestelman-piirissa-enemman-asiakkaita-kuin-koskaan/" title="Yli 35 000 hakenut tilapäistä suojelua Suomesta – vastaanottojärjestelmän piirissä enemmän asiakkaita kuin koskaan">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Migri-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Migri-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Migri-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Migri-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Migri-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Migri-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/yli-35-000-hakenut-tilapaista-suojelua-suomesta-vastaanottojarjestelman-piirissa-enemman-asiakkaita-kuin-koskaan/">Yli 35 000 hakenut tilapäistä suojelua Suomesta – vastaanottojärjestelmän piirissä enemmän asiakkaita kuin koskaan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8.8.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-99731 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa category-uutiset tag-kaivosvero tag-kansalaisaloite tag-terrafame tag-valtion-taloudellinen-tutkimuskeskus tag-valtiovarainministerio tag-vatt">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/vatt-kaivosveron-uudistamisessa-rima-on-asetettu-liian-alas/" title="VATT: Kaivosveron uudistamisessa rima on asetettu liian alas">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Kittilla_Finland_Open_Pit_Mine-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Kittilla_Finland_Open_Pit_Mine-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Kittilla_Finland_Open_Pit_Mine-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Kittilla_Finland_Open_Pit_Mine-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/Kittilla_Finland_Open_Pit_Mine-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Kittilla_Finland_Open_Pit_Mine-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Kittilla_Finland_Open_Pit_Mine-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/uutiset/" class="herald-cat-3">Uutiset</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/vatt-kaivosveron-uudistamisessa-rima-on-asetettu-liian-alas/">VATT: Kaivosveron uudistamisessa rima on asetettu liian alas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-99734 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa category-politiikka-kotimaa tag-ihmisoikeussopimukset tag-laittomasti-maassa-olevat tag-laittomasti-maassaolevien-terveydenhuolto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/laittomasti-maassa-oleskelevien-terveydenhuolto-turvataan-lakimuutoksella/" title="Laittomasti maassa oleskelevien terveydenhuolto turvataan lakimuutoksella">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/3e9401d4770eeef32e8c70eb764a8d542d91145d-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/3e9401d4770eeef32e8c70eb764a8d542d91145d-215x120.png 215w, https://www.kansalainen.fi/wp-content/uploads/3e9401d4770eeef32e8c70eb764a8d542d91145d-990x556.png 990w, https://www.kansalainen.fi/wp-content/uploads/3e9401d4770eeef32e8c70eb764a8d542d91145d-470x264.png 470w, https://www.kansalainen.fi/wp-content/uploads/3e9401d4770eeef32e8c70eb764a8d542d91145d-640x360.png 640w, https://www.kansalainen.fi/wp-content/uploads/3e9401d4770eeef32e8c70eb764a8d542d91145d-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/laittomasti-maassa-oleskelevien-terveydenhuolto-turvataan-lakimuutoksella/">Laittomasti maassa oleskelevien terveydenhuolto turvataan lakimuutoksella</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-99729 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-helsingin-poliisi tag-varkaus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/halaamalla-varastellut-mies-otettu-kiinni-korujen-omistajia-kateissa/" title="Halaamalla varastellut mies otettu kiinni &#8211; korujen omistajia kateissa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2021-06-16_13-05-25_01-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/halaamalla-varastellut-mies-otettu-kiinni-korujen-omistajia-kateissa/">Halaamalla varastellut mies otettu kiinni &#8211; korujen omistajia kateissa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.8.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-99712 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa category-uutiset tag-intersektionaalinen-feminismi tag-turun-yliopisto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/yliopisto-hylkasi-gradun-syy-kritisoi-intersektionaalista-tutkimusotetta/" title="Yliopisto hylkäsi gradun &#8211; syy: kritisoi intersektionaalista tutkimusotetta">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/TY_paarakennus_2021-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/TY_paarakennus_2021-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/TY_paarakennus_2021-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/TY_paarakennus_2021-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/TY_paarakennus_2021-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/TY_paarakennus_2021-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/uutiset/" class="herald-cat-3">Uutiset</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/yliopisto-hylkasi-gradun-syy-kritisoi-intersektionaalista-tutkimusotetta/">Yliopisto hylkäsi gradun &#8211; syy: kritisoi intersektionaalista tutkimusotetta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.8.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-99704 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-kotimaa category-muu-maailma category-politiikka-ulkomaat tag-joe-biden tag-nato tag-nato-jasenyys tag-ratifiointivaihe tag-ruotsi tag-senaatti tag-sotilasliitto tag-suomi tag-venaja tag-yhdysvallat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/yhdysvaltain-senaatti-aanestaa-suomen-ja-ruotsin-nato-jasenyyden-ratifioimisesta/" title="Yhdysvaltain senaatti äänestää Suomen ja Ruotsin Nato-jäsenyyden ratifioimisesta">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/flag-g6a608621d_1280-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/flag-g6a608621d_1280-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/flag-g6a608621d_1280-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/flag-g6a608621d_1280-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/flag-g6a608621d_1280-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/flag-g6a608621d_1280-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/muu-maailma/" class="herald-cat-2206">Muu maailma</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/" class="herald-cat-2201">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/yhdysvaltain-senaatti-aanestaa-suomen-ja-ruotsin-nato-jasenyyden-ratifioimisesta/">Yhdysvaltain senaatti äänestää Suomen ja Ruotsin Nato-jäsenyyden ratifioimisesta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.8.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-99698 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-188-kukkavirta tag-det-fria-sverige tag-operaatio-kotkanpesa tag-ruotsalaisten-talo tag-svenskarna-huset tag-turku tag-turun-terrori-isku tag-white-lives-matter">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/kansallismielisten-188-kukkavirta-ja-operaatio-kotkanpesa-seminaari-samana-paivana-turun-seudulla/" title="Kansallismielisten 188-kukkavirta ja ”Operaatio Kotkanpesä” -seminaari samana päivänä Turun seudulla">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/188_2020-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/188_2020-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/188_2020-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/188_2020-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/188_2020-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/188_2020-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/188_2020-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/kansallismielisten-188-kukkavirta-ja-operaatio-kotkanpesa-seminaari-samana-paivana-turun-seudulla/">Kansallismielisten 188-kukkavirta ja ”Operaatio Kotkanpesä” -seminaari samana päivänä Turun seudulla</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.8.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-99659 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa category-talous-kotimaa tag-huoltovarmuus tag-korona tag-kotimainen-ruoka tag-maanviljely tag-maatalous tag-mtk tag-omavaraisuus tag-ruoka tag-ruokakriisi tag-ruokaturva tag-suomalainen-ruoka tag-talouskriisi tag-ukrainan-sota tag-viljely">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/mtkn-liittojen-puheenjohtajat-suomella-edellytykset-lisata-tuntuvasti-ruuantuotantoa-nyt-suunta-on-vaara/" title="MTK:n liittojen puheenjohtajat: Suomella edellytykset lisätä tuntuvasti ruuantuotantoa – nyt suunta on väärä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/tractor-g51040064b_1920-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/tractor-g51040064b_1920-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/tractor-g51040064b_1920-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/tractor-g51040064b_1920-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/tractor-g51040064b_1920-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/tractor-g51040064b_1920-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/tractor-g51040064b_1920-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/" class="herald-cat-2200">Talous</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/mtkn-liittojen-puheenjohtajat-suomella-edellytykset-lisata-tuntuvasti-ruuantuotantoa-nyt-suunta-on-vaara/">MTK:n liittojen puheenjohtajat: Suomella edellytykset lisätä tuntuvasti ruuantuotantoa – nyt suunta on väärä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30.7.2022</span></div></div>
			</div>


</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/poliisi-selvitti-asuntomurtojen-sarjan-espoossa-ja-kauniaisissa/" aria-current="page">Poliisi selvitti asuntomurtojen sarjan Espoossa ja Kauniaisissa</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ugandan-viranomaiset-keskeyttavat-tunnetun-lgbtq-oikeusryhman-toiminnan/">Ugandan viranomaiset keskeyttävät tunnetun LGBTQ-oikeusryhmän toiminnan</a>
											<span class="post-date">9.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yli-35-000-hakenut-tilapaista-suojelua-suomesta-vastaanottojarjestelman-piirissa-enemman-asiakkaita-kuin-koskaan/">Yli 35 000 hakenut tilapäistä suojelua Suomesta – vastaanottojärjestelmän piirissä enemmän asiakkaita kuin koskaan</a>
											<span class="post-date">8.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ruotsi-kouluttaa-ukrainalaisia-sotilaita/">Ruotsi kouluttaa ukrainalaisia sotilaita</a>
											<span class="post-date">7.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ferrareissa-jarruvika/">Ferrareissa jarruvika</a>
											<span class="post-date">6.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/vatt-kaivosveron-uudistamisessa-rima-on-asetettu-liian-alas/">VATT: Kaivosveron uudistamisessa rima on asetettu liian alas</a>
											<span class="post-date">6.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/laittomasti-maassa-oleskelevien-terveydenhuolto-turvataan-lakimuutoksella/">Laittomasti maassa oleskelevien terveydenhuolto turvataan lakimuutoksella</a>
											<span class="post-date">6.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/halaamalla-varastellut-mies-otettu-kiinni-korujen-omistajia-kateissa/">Halaamalla varastellut mies otettu kiinni &#8211; korujen omistajia kateissa</a>
											<span class="post-date">6.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/venaja-eskaloi-kiistaa-neuvostoliiton-aikaisen-muistomerkin-poistamisesta-virossa/">Venäjä eskaloi kiistaa Neuvostoliiton aikaisen muistomerkin poistamisesta Virossa</a>
											<span class="post-date">5.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/espanja-raportoi-50-tapauksesta-joissa-naisiin-on-kohdistunut-neulahyokkayksia-yokerhoissa-ilmio-leviaa-koko-euroopassa/">Espanja raportoi 50 tapauksesta, joissa naisiin on kohdistunut neulahyökkäyksiä yökerhoissa &#8211; ilmiö leviää koko Euroopassa</a>
											<span class="post-date">5.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yliopisto-hylkasi-gradun-syy-kritisoi-intersektionaalista-tutkimusotetta/">Yliopisto hylkäsi gradun &#8211; syy: kritisoi intersektionaalista tutkimusotetta</a>
											<span class="post-date">4.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ruotsi-maahanmuuttoministeri-haluaa-rajoittaa-pohjoismaiden-ulkopuolelta-tulevien-maahanmuuttajien-maaraa-herkilla-asuinalueilla/">Ruotsi: Maahanmuuttoministeri haluaa rajoittaa pohjoismaiden ulkopuolelta tulevien maahanmuuttajien määrää &#8221;herkillä asuinalueilla&#8221;</a>
											<span class="post-date">4.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yhdysvaltain-senaatti-aanestaa-suomen-ja-ruotsin-nato-jasenyyden-ratifioimisesta/">Yhdysvaltain senaatti äänestää Suomen ja Ruotsin Nato-jäsenyyden ratifioimisesta</a>
											<span class="post-date">3.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kansallismielisten-188-kukkavirta-ja-operaatio-kotkanpesa-seminaari-samana-paivana-turun-seudulla/">Kansallismielisten 188-kukkavirta ja ”Operaatio Kotkanpesä” -seminaari samana päivänä Turun seudulla</a>
											<span class="post-date">2.8.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/itavaltalainen-ns-rappari-mr-bond-lahetti-kirjeen-tukijoilleen-vankilasta/">Itävaltalainen NS-räppäri Mr. Bond lähetti kirjeen tukijoilleen vankilasta</a>
											<span class="post-date">1.8.2022</span>
									</li>
					</ul>

		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://revoltnoir.fi/?aff=3" rel="nofollow" ><img src="https://www.kansalainen.fi/wp-content/uploads/RN-banneri_300x250_2020.gif" width="300" height="250" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget"><h4 class="widget-title h6"><span>Kansalaisen verkkokauppa</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://shop.spreadshirt.fi/Kansalainen" target="_blank" >
			     				<img src="https://www.kansalainen.fi/wp-content/uploads/image-2018-09-01.jpg" alt="image-2018-09-01.jpg" style="max-width:300px; width:100%; height:600px;" width="300"  height="600"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2021 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7ac90fc484", post_id : 99752 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.3' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"56c90291a9","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Kommentoi ensimm\u00e4isen\u00e4! Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        wc_comment_join_text: "Liity keskusteluun. Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.16' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/comment-reply.min.js?ver=dc661bbab7de6ebbb9b2153ad496a8d0' id='comment-reply-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.40' id='heateor_sss_sharing_js-js'></script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>