<!DOCTYPE html>
<html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #B9B9B9;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: #cc78e0;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Saksan liittovaltion rikospoliisi varoittaa islamilaisesta terrorismista</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Saksan liittovaltion rikospoliisi varoittaa islamilaisesta terrorismista" />
	<meta property="og:description" content="Noin 1070 Saksasta Syyriaan ja Irakiin matkanneesta islamistista 350 on palannut Saksaan. Liittovaltion rikospoliisi varoittaa vaarasta. &#8211; Turvallisuusviranomaisilla on yli sadasta tähän mennessä palanneesta ihmisestä tietoja, joiden mukaan he ovat osallistuneet aktiivisesti taisteluihin Syyriassa tai Irakissa tai suorittaneet tätä varten koulutuksen, rikospoliisin virkailija kertoo ja jatkaa, että palaajat voivat aiheuttaa &#8221;erityisen uhan&#8221;. Vaaralliseksi luokiteltujen islamistien [&hellip;]" />
	<meta property="og:url" content="https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:author" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2021-02-21T09:34:04+00:00" />
	<meta property="article:modified_time" content="2021-02-21T09:35:50+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/shutterstock_346199861-2.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Petri Saarela">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuutti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":"https://www.kansalainen.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/#primaryimage","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/shutterstock_346199861-2.jpg","width":1024,"height":682,"caption":"Kuva Shutterstock."},{"@type":"WebPage","@id":"https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/#webpage","url":"https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/","name":"Saksan liittovaltion rikospoliisi varoittaa islamilaisesta terrorismista","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/#primaryimage"},"datePublished":"2021-02-21T09:34:04+00:00","dateModified":"2021-02-21T09:35:50+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/"]}]},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1","name":"Petri Saarela","image":{"@type":"ImageObject","@id":"https://www.kansalainen.fi/#personlogo","inLanguage":"fi","url":"https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=96&d=mm&r=g","caption":"Petri Saarela"},"description":"Vapaan sanan tuki ry - puheenjohtaja. Verkkolehti Kansalainen - vastaava toimittaja.","sameAs":["https://www.facebook.com/kansalainen.fi/","https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; Saksan liittovaltion rikospoliisi varoittaa islamilaisesta terrorismista kommenttien syöte" href="https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=b86c776bdad45b70327eaf42891e4b1b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=b86c776bdad45b70327eaf42891e4b1b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.19' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/88084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=88084' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><meta property="fb:app_id" content="1761815730700583"/><meta property="fb:admins" content="100008757573017"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=F6F1DB347DA875E1F8ECAA5454AEBB67');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76761979-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-88084 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-14955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-85974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>21.2.2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-88084" class="herald-single post-88084 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-islam tag-islamilainen-terrorismi tag-maahanmuuttajat tag-maahanmuutto tag-monikulttuuri tag-muslimit tag-saksa">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=112&#038;d=mm&#038;r=g" width="112" height="112" alt="Avatar" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 photo avatar-default" />				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">21.2.2021</span></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		<h1 class="entry-title h1">Saksan liittovaltion rikospoliisi varoittaa islamilaisesta terrorismista</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">21.2.2021 11:34</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_346199861-2-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_346199861-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_346199861-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_346199861-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_346199861-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_346199861-2-300x168.jpg 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Kuva Shutterstock.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Noin 1070 Saksasta Syyriaan ja Irakiin matkanneesta islamistista 350 on palannut Saksaan. Liittovaltion rikospoliisi varoittaa vaarasta.</h4>
<p>&#8211; Turvallisuusviranomaisilla on yli sadasta tähän mennessä palanneesta ihmisestä tietoja, joiden mukaan he ovat osallistuneet aktiivisesti taisteluihin Syyriassa tai Irakissa tai suorittaneet tätä varten koulutuksen, rikospoliisin virkailija kertoo ja jatkaa, että palaajat voivat aiheuttaa &#8221;erityisen uhan&#8221;.</p>
<p>Vaaralliseksi luokiteltujen islamistien määrä laski helmikuun alussa 596:een viime vuoden lokakuun 615:sta. Vaarallisten henkilöiden odotetaan tekevän vakavan tai vaarallisen rikoksen milloin tahansa.</p>
<p>&#8211; Meidän ei pitäisi tuntea petollista turvallisuudentunnetta laskevista luvuista. Islamistisen terrorismin vaara ei ole ohi. Pikemminkin se on läsnä kaikkialla, kuten Wienin viime marraskuun hyökkäys osoitti, Poliisiliiton varapuheenjohtaja <strong>Michael Mertens</strong> varoittaa.</p>
<p>&#8211; Jotkut IS-paluumuuttajat on koulutettu käyttämään aseita ja heillä on ollut kokemusta tappamisesta, Mertens myös muistuttaa.</p>
<p>Vastauksessaan AfD-puolueen kyselyyn myös Saksan liittohallitus arvioi islamistisen terrorin vaaran korkeaksi.</p>
<p>Saksassa oleilevien &#8221;ääri-islamistien&#8221; määrässä ei ole tapahtunut muutoksia. Islamistien määrä on Saksassa edelleen noin 28 000. Suurimman ryhmän muodostavat äärikonservatiiviset salafistit, joita on yli 12 000. Milli Görüs -liikkeessä jäseniä on noin 10 000 ja Muslimiveljeskunnassa 1350.<br />
<em><br />
Lähde <a href="https://jungefreiheit.de/politik/deutschland/2021/bundeskriminalamt-islamistischem-terror/">Junge Freiheit</a>.</em></p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/'heateor-sss-no-counts="1" ><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Saksan%20liittovaltion%20rikospoliisi%20varoittaa%20islamilaisesta%20terrorismista&url=https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F&text=Saksan%20liittovaltion%20rikospoliisi%20varoittaa%20islamilaisesta%20terrorismista")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Saksan%20liittovaltion%20rikospoliisi%20varoittaa%20islamilaisesta%20terrorismista' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Saksan%20liittovaltion%20rikospoliisi%20varoittaa%20islamilaisesta%20terrorismista https%3A%2F%2Fwww.kansalainen.fi%2Fsaksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/', 'Saksan%20liittovaltion%20rikospoliisi%20varoittaa%20islamilaisesta%20terrorismista', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 18.6px">122</div><div class="heateorSssTotalShareText" style="font-size: 11.4px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/islam/" rel="tag">Islam</a> <a href="https://www.kansalainen.fi/tag/islamilainen-terrorismi/" rel="tag">islamilainen terrorismi</a> <a href="https://www.kansalainen.fi/tag/maahanmuuttajat/" rel="tag">maahanmuuttajat</a> <a href="https://www.kansalainen.fi/tag/maahanmuutto/" rel="tag">maahanmuutto</a> <a href="https://www.kansalainen.fi/tag/monikulttuuri/" rel="tag">monikulttuuri</a> <a href="https://www.kansalainen.fi/tag/muslimit/" rel="tag">muslimit</a> <a href="https://www.kansalainen.fi/tag/saksa/" rel="tag">Saksa</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-88138 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-rikos-ulkomaat tag-maahanmuuttajat tag-maahanmuutto tag-pakolaiset tag-ranska tag-turvapaikanhakijat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/turvapaikkahakemus-hylattiin-sudanilainen-tappoi-vastaanottokeskuksen-johtajan-ranskassa/" title="Turvapaikkahakemus hylättiin &#8211; sudanilainen tappoi vastaanottokeskuksen johtajan Ranskassa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_235803313-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_235803313-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_235803313-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_235803313-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_235803313-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_235803313-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/" class="herald-cat-2202">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/turvapaikkahakemus-hylattiin-sudanilainen-tappoi-vastaanottokeskuksen-johtajan-ranskassa/">Turvapaikkahakemus hylättiin &#8211; sudanilainen tappoi vastaanottokeskuksen johtajan Ranskassa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21.2.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-88089 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-islam tag-monikulttuuri tag-muslimit tag-ranska">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/muslimi-isa-ei-antanut-tyttarensa-istua-pojan-vieressa-koulussa-ja-kiusasi-opettajia/" title="Muslimi-isä ei antanut tyttärensä istua pojan vieressä koulussa ja kiusasi opettajaa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1024px-Thionville-capucins-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1024px-Thionville-capucins-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1024px-Thionville-capucins-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1024px-Thionville-capucins-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1024px-Thionville-capucins-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1024px-Thionville-capucins-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/muslimi-isa-ei-antanut-tyttarensa-istua-pojan-vieressa-koulussa-ja-kiusasi-opettajia/">Muslimi-isä ei antanut tyttärensä istua pojan vieressä koulussa ja kiusasi opettajaa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.2.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-88086 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-diesel tag-ilmasto tag-sahkoautot">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/sahkoauto-saastuttaa-enemman-kuin-diesel/" title="Sähköauto saastuttaa enemmän kuin diesel">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/20130226_Exhaust__pipe_029_RESIZED_M-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/20130226_Exhaust__pipe_029_RESIZED_M-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/20130226_Exhaust__pipe_029_RESIZED_M-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/20130226_Exhaust__pipe_029_RESIZED_M-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/20130226_Exhaust__pipe_029_RESIZED_M-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/20130226_Exhaust__pipe_029_RESIZED_M-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/sahkoauto-saastuttaa-enemman-kuin-diesel/">Sähköauto saastuttaa enemmän kuin diesel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20.2.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-87981 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-rikos-ulkomaat tag-arabit tag-klaanit tag-maahanmuuttajaklaanit tag-maahanmuuttajat tag-maahanmuutto tag-monikulttuuri tag-saksa tag-tsetseenit">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/sadat-poliisit-ratsasivat-maahanmuuttajaklaanien-asuntoja-berliinissa/" title="Sadat poliisit ratsasivat maahanmuuttajaklaanien asuntoja Berliinissä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/678474-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="Polizei" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/678474-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/678474-300x168.jpg 300w, https://www.kansalainen.fi/wp-content/uploads/678474-1024x576.jpg 1024w, https://www.kansalainen.fi/wp-content/uploads/678474-768x432.jpg 768w, https://www.kansalainen.fi/wp-content/uploads/678474-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/678474-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/678474-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/678474.jpg 1120w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/" class="herald-cat-2202">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/sadat-poliisit-ratsasivat-maahanmuuttajaklaanien-asuntoja-berliinissa/">Sadat poliisit ratsasivat maahanmuuttajaklaanien asuntoja Berliinissä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18.2.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-87914 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-ihmissalakuljetus tag-kansalaisjarjestot tag-kreikka tag-laittomat-siirtolaiset tag-siirtolaiskriisi tag-turkki">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/avoimien-rajojen-aktivistit-piilottivat-laittomia-siirtolaisia-kreikan-saarten-luoliin/" title="Avoimien rajojen aktivistit piilottivat laittomia siirtolaisia Kreikan saarten luoliin">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_325232699-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_325232699-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_325232699-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_325232699-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_325232699-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_325232699-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/avoimien-rajojen-aktivistit-piilottivat-laittomia-siirtolaisia-kreikan-saarten-luoliin/">Avoimien rajojen aktivistit piilottivat laittomia siirtolaisia Kreikan saarten luoliin</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.2.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-87918 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-evros tag-kreikka tag-laittomat-siirtolaiset tag-siirtolaiset tag-siirtolaiskriisi tag-turkki">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/evrosin-asukkaat-kieltaytyvat-luovuttamasta-maitaan-siirtolaisleirin-laajentamiseksi/" title="Evrosin asukkaat kieltäytyvät luovuttamasta maitaan siirtolaisleirin laajentamiseksi">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1660126891-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1660126891-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1660126891-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1660126891-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1660126891-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1660126891-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/evrosin-asukkaat-kieltaytyvat-luovuttamasta-maitaan-siirtolaisleirin-laajentamiseksi/">Evrosin asukkaat kieltäytyvät luovuttamasta maitaan siirtolaisleirin laajentamiseksi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.2.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-87930 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-politiikka-ulkomaat tag-antifa tag-cdu tag-saksa tag-vihreat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/saksalainen-kristilliskonservatiivien-liittopaivaedustaja-vihreat-liehittelevat-antifaa-ja-vahattelevat-vasemmistolaisia-aariliikkeita/" title="Saksalainen kristilliskonservatiivien liittopäiväedustaja: &#8221;Vihreät liehittelevät Antifaa ja vähättelevät vasemmistolaisia ääriliikkeitä&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos-300x168.jpg 300w, https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos-1024x575.jpg 1024w, https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos-768x431.jpg 768w, https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1280px-Christoph_Plos.jpg 1280w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/" class="herald-cat-2201">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/saksalainen-kristilliskonservatiivien-liittopaivaedustaja-vihreat-liehittelevat-antifaa-ja-vahattelevat-vasemmistolaisia-aariliikkeita/">Saksalainen kristilliskonservatiivien liittopäiväedustaja: &#8221;Vihreät liehittelevät Antifaa ja vähättelevät vasemmistolaisia ääriliikkeitä&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.2.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-87782 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-aleksandar-vulin tag-balkan tag-laittomat-siirtolaiset tag-pohjois-makedonia tag-serbia tag-siirtolaiset">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/sisaministeri-vulin-serbiasta-ei-tehda-siirtolaisten-parkkipaikkaa-jonne-tullaan-ja-mennaan-miten-huvittaa/" title="Sisäministeri Vulin: &#8221;Serbiasta ei tehdä siirtolaisten parkkipaikkaa, jonne tullaan ja mennään miten huvittaa&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1875795238-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_1875795238-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1875795238-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1875795238-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1875795238-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_1875795238-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/sisaministeri-vulin-serbiasta-ei-tehda-siirtolaisten-parkkipaikkaa-jonne-tullaan-ja-mennaan-miten-huvittaa/">Sisäministeri Vulin: &#8221;Serbiasta ei tehdä siirtolaisten parkkipaikkaa, jonne tullaan ja mennään miten huvittaa&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.2.2021</span></div></div>
			</div>


</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Tietoa julkaisijasta</h4></div><div class="herald-mod-subnav"><a href="https://www.facebook.com/kansalainen.fi/" target="_blank" class="fa fa-facebook"></a><a href="https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw" target="_blank" class="fa fa-youtube"></a></div><div class="herald-mod-actions"><a href="https://www.kansalainen.fi/author/petrisaarela/">Katso kaikki</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Avatar" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Petri Saarela</h4>
			<p>Vapaan sanan tuki ry - puheenjohtaja.<br />
Verkkolehti Kansalainen - vastaava toimittaja.</p>
		</div>

	</div>


</div>

		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title h6"><span>Liity kannattajajäseneksi</span></h4><a href="https://www.kansalainen.fi/kansalaisen-julkaisijayhdistysta-voi-nyt-kannattaa/"><img width="300" height="227" src="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png" class="image wp-image-35031  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png 300w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-74x55.png 74w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-111x83.png 111w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50.png 508w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/eu-komissaari-bosniassa-siirtolaistaakka-on-jaettava-tasaisesti-koko-maahan/">EU-komissaari Bosniassa: &#8221;Siirtolaistaakka on jaettava tasaisesti koko maahan&#8221;</a>
											<span class="post-date">21.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/saksan-liittovaltion-rikospoliisi-varoittaa-islamilaisesta-terrorismista/" aria-current="page">Saksan liittovaltion rikospoliisi varoittaa islamilaisesta terrorismista</a>
											<span class="post-date">21.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/virolainen-etnofutur-konferenssi-tana-vuonna-verkossa/">Virolainen Etnofutur-konferenssi tänä vuonna verkossa</a>
											<span class="post-date">21.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ruotsi-perheenyhdistamismaahanmuutossa-eun-huipulla/">Ruotsi humanitaarisessa maahanmuutossa EU:n huipulla</a>
											<span class="post-date">21.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/turvapaikkahakemus-hylattiin-sudanilainen-tappoi-vastaanottokeskuksen-johtajan-ranskassa/">Turvapaikkahakemus hylättiin &#8211; sudanilainen tappoi vastaanottokeskuksen johtajan Ranskassa</a>
											<span class="post-date">21.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/muslimi-isa-ei-antanut-tyttarensa-istua-pojan-vieressa-koulussa-ja-kiusasi-opettajia/">Muslimi-isä ei antanut tyttärensä istua pojan vieressä koulussa ja kiusasi opettajaa</a>
											<span class="post-date">20.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/nainen-pesi-vanhusta-hoivakodissa-kun-tyotoveri-tarttui-rintoihin-hoivakotiyhtio-vapautettiin-vastuusta-silla-seksuaalinen-ahdistelu-ei-kuulunut-tyotehtaviin/">Nainen pesi vanhusta hoivakodissa, kun työtoveri tarttui rintoihin &#8211; hoivakotiyhtiö vapautettiin vastuusta, sillä seksuaalinen ahdistelu ei kuulunut työtehtäviin</a>
											<span class="post-date">20.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/halla-aho-ihan-patevyyden-perusteella-tehdyista-nimityksista-korruptiota-tarkkailevien-organisaatioiden-mittarit-eivat-havaitse-suomalaistyyppista-hyva-veli-korruptiota/">Halla-aho &#8221;ihan pätevyyden perusteella&#8221; tehdyistä nimityksistä: Korruptiota tarkkailevien organisaatioiden mittarit eivät havaitse suomalaistyyppistä hyvä-veli -korruptiota</a>
											<span class="post-date">20.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/sahkoauto-saastuttaa-enemman-kuin-diesel/">Sähköauto saastuttaa enemmän kuin diesel</a>
											<span class="post-date">20.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/palkitun-tutkijan-paatelma-covid-19-lahti-kiinalaisesta-laboratoriosta/">Palkitun tutkijan päätelmä: Covid-19 lähti kiinalaisesta laboratoriosta</a>
											<span class="post-date">20.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/mediajatit-maksoivat-77-000-dollaria-blm-antifa-aktivistille-joka-murtautui-capitol-kukkulalle/">Mediajätit maksoivat 77 000 dollaria BLM/Antifa-aktivistille, joka murtautui Capitol-kukkulalle</a>
											<span class="post-date">19.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/oregonin-opetusministerio-matematiikka-tukee-valkoista-ylivaltaa-koska-siina-keskitytaan-oikean-vastauksen-loytamiseen/">Oregonin opetusministeriö: Matematiikka tukee valkoista ylivaltaa, koska siinä keskitytään oikean vastauksen löytämiseen</a>
											<span class="post-date">19.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/vasemmistoprofessori-tohri-voimalaitoksia-ja-vetosi-puolustuksessaan-perustuslailliseen-sananvapauteen-ja-euroopan-ihmisoikeussopimukseen-karajaoikeus-sakotti/">Vasemmistoprofessori töhri voimalaitoksia ja vetosi puolustuksessaan perustuslailliseen sananvapauteen sekä Euroopan ihmisoikeussopimukseen &#8211; käräjäoikeus sakotti</a>
											<span class="post-date">19.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/rajavartiolaitoksen-laajassa-operaatiossa-useita-pidatetty-epailtyna-laittoman-maahantulon-jarjestamisesta/">Rajavartiolaitoksen laajassa operaatiossa useita pidätetty epäiltynä laittoman maahantulon järjestämisestä</a>
											<span class="post-date">19.2.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yhdistys-tuki-avokatisesti-li-anderssonin-vaalikampanjaa-puheenjohtajan-tytar-yllattyi-valtiosihteerin-vakanssista/">Yhdistys tuki avokätisesti Li Anderssonin vaalikampanjaa &#8211; puheenjohtajan tytär yllättyi valtiosihteerin vakanssista</a>
											<span class="post-date">19.2.2021</span>
									</li>
					</ul>

		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://revoltnoir.fi/?aff=3" rel="nofollow" ><img src="https://www.kansalainen.fi/wp-content/uploads/RN-banneri_300x250_2020.gif" width="300" height="250" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://www.virtasenkauppa.fi/tradetracker/?tt=25224_1102194_291931_&amp;r=" target="_blank" rel="sponsored nofollow"><img src="https://ti.tradetracker.net/?c=25224&amp;m=1102194&amp;a=291931&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2021 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ea9137e58b", post_id : 88084 } ); } ); /* ]]> */</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.2' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/wp-embed.min.js?ver=b86c776bdad45b70327eaf42891e4b1b' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=1761815730700583&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>