<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing a.heateor_sss_button_instagram span:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #B9B9B9!important;
				background: #B9B9B9!important;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #cc78e0!important;
				background: #cc78e0!important;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sinimustan Liikkeen eduskuntavaaliohjelma on julkaistu</title>
	<meta name="description" content="Sinimusta Liike on julkaissut eduskuntavaaliohjelmansa. Puolueen tavoitteena on suomalainen Suomi, ohjelman mukaan maahanmuuttopolitiikan ensisijainen tehtävä on varmistaa se, että Suomi pysyy myös tulevaisuudessa valkoisena, eurooppalaisena maana. Sinimustassa Suomessa kansalaisuus myönnetään vain suomalaisille vanhemmille syntyneelle lapselle. Puolue arvioisi uudelleen myös ulkomaalaisille ja heidän jälkeläisilleen myönnetyt Suomen kansalaisuudet. Sinimusta Liike lopettaisi sekä humanitäärisen, että työperäisen maahanmuuton." />
	<link rel="canonical" href="https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sinimustan Liikkeen eduskuntavaaliohjelma on julkaistu" />
	<meta property="og:description" content="Sinimusta Liike on julkaissut eduskuntavaaliohjelmansa. Puolueen tavoitteena on suomalainen Suomi, ohjelman mukaan maahanmuuttopolitiikan ensisijainen tehtävä on varmistaa se, että Suomi pysyy myös tulevaisuudessa valkoisena, eurooppalaisena maana. Sinimustassa Suomessa kansalaisuus myönnetään vain suomalaisille vanhemmille syntyneelle lapselle. Puolue arvioisi uudelleen myös ulkomaalaisille ja heidän jälkeläisilleen myönnetyt Suomen kansalaisuudet. Sinimusta Liike lopettaisi sekä humanitäärisen, että työperäisen maahanmuuton." />
	<meta property="og:url" content="https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2022-11-25T06:07:42+00:00" />
	<meta property="article:modified_time" content="2022-11-25T06:12:58+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma.jpg" />
	<meta property="og:image:width" content="1238" />
	<meta property="og:image:height" content="648" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Toimitus" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KansalainenFi" />
	<meta name="twitter:site" content="@KansalainenFi" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Toimitus" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="4 minuuttia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/","url":"https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/","name":"Sinimustan Liikkeen eduskuntavaaliohjelma on julkaistu","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#primaryimage"},"image":{"@id":"https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#primaryimage"},"thumbnailUrl":"https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma.jpg","datePublished":"2022-11-25T06:07:42+00:00","dateModified":"2022-11-25T06:12:58+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/82d808302db4ad0a2c5f0cf448fdb1a7"},"description":"Sinimusta Liike on julkaissut eduskuntavaaliohjelmansa. Puolueen tavoitteena on suomalainen Suomi, ohjelman mukaan maahanmuuttopolitiikan ensisijainen tehtävä on varmistaa se, että Suomi pysyy myös tulevaisuudessa valkoisena, eurooppalaisena maana. Sinimustassa Suomessa kansalaisuus myönnetään vain suomalaisille vanhemmille syntyneelle lapselle. Puolue arvioisi uudelleen myös ulkomaalaisille ja heidän jälkeläisilleen myönnetyt Suomen kansalaisuudet. Sinimusta Liike lopettaisi sekä humanitäärisen, että työperäisen maahanmuuton.","breadcrumb":{"@id":"https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/"]}]},{"@type":"ImageObject","inLanguage":"fi","@id":"https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#primaryimage","url":"https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma.jpg","width":1238,"height":648,"caption":"Kuva: Sinimusta Liike"},{"@type":"BreadcrumbList","@id":"https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Etusivu","item":"https://www.kansalainen.fi/"},{"@type":"ListItem","position":2,"name":"Sinimustan Liikkeen eduskuntavaaliohjelma on julkaistu"}]},{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kansalainen.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/82d808302db4ad0a2c5f0cf448fdb1a7","name":"Toimitus","image":{"@type":"ImageObject","inLanguage":"fi","@id":"https://www.kansalainen.fi/#/schema/person/image/","url":"https://www.kansalainen.fi/wp-content/uploads/k-150x150.png","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/k-150x150.png","caption":"Toimitus"},"url":"https://www.kansalainen.fi/author/toimitus/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; Sinimustan Liikkeen eduskuntavaaliohjelma on julkaistu kommenttien syöte" href="https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-EXMBKK4JJ0"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=2fab19660be661aa07565443340a723a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=2fab19660be661aa07565443340a723a' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=2fab19660be661aa07565443340a723a' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=2fab19660be661aa07565443340a723a' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[]","home_url":"https:\/\/www.kansalainen.fi","hash_tracking":"false","ua":"","v4_id":"G-EXMBKK4JJ0"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/100893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=100893' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=3A3777DD3986DB7E593F8E4862B51BF3');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-100893 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li id="menu-item-93560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-85974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>25.11.2022</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-100893" class="herald-single post-100893 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-eduskuntavaaliohjelma tag-eduskuntavaalit tag-sinimusta-liike tag-sml tag-suomalainen-suomi tag-vaaliohjelma">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img data-del="avatar" src='https://www.kansalainen.fi/wp-content/uploads/k-150x150.png' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/toimitus/">Toimitus</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25.11.2022</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comments">Kommentit</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		<h1 class="entry-title h1">Sinimustan Liikkeen eduskuntavaaliohjelma on julkaistu</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">25.11.2022 08:07</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comments">Kommentit</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/toimitus/">Toimitus</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Kuva_SML_vaaliohjelma-300x168.jpg 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Kuva: Sinimusta Liike</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Sinimusta Liike on julkaissut eduskuntavaaliohjelmansa 2023. Puolueen tavoitteena on suomalainen Suomi, ohjelman mukaan maahanmuuttopolitiikan ensisijainen tehtävä on varmistaa se, että Suomi pysyy myös tulevaisuudessa valkoisena, eurooppalaisena maana. Sinimustassa Suomessa kansalaisuus myönnetään vain suomalaisille vanhemmille syntyneelle lapselle. Puolue arvioisi uudelleen myös ulkomaalaisille ja heidän jälkeläisilleen myönnetyt Suomen kansalaisuudet. Sinimusta Liike lopettaisi sekä humanitäärisen, että työperäisen maahanmuuton.</h4>
<p>&nbsp;</p>
<h5>Tavoitteena nolla maahanmuuttajaa</h5>
<p>Ohjelman mukaan &#8221;Niin kauan, kun meidän suomalaisten lukumäärä kasvaa hitaammin kuin maassamme oleskelevan vieraan väestön, me uhkaamme joutua vähemmistöksi omassa maassamme. Negatiivisen väestönkasvun aikana maltillinenkin maahanmuutto riittää kiihdyttämään väestön vaihtumista, joten ainoa kestävä ratkaisu on pysyvien oleskeluoikeuksien lakkauttaminen, sekä nollalinja sen kaltaiseen maahanmuuttoon, joka tähtää pysyvään asumiseen kotimaassamme.&#8221;</p>
<p>Sinimusta Liike lopettaisi sekä humanitäärisen, että työperäisen maahanmuuton. Puolue eristäisi turvapaikanhakijat erillisiin käsittelykeskuksiin ja ottaisi huomioon turvapaikan myöntämisperusteena rodullisen alkuperän. Puolue pyrkisi pienentämään Euroopan ulkopuolista työvoiman haalimista nykyisiä lupamenettelyjä tiukentamalla ja luopuisi pysyvistä oleskeluluvista.</p>
<p>Laittomasti maassa oleskelevat paperittomat siirtolaiset ovat turvallisuusuhka suomalaiselle yhteiskunnalle, ja heidät tulisikin siirtää erillisiin karkoitusleireihin, joista on mahdollisuus poistua vain omaan kotimaahansa. Sinimustan Liikkeen mukaan järjestäytynyttä rikollisuutta tulisi voida torjua muun muassa etnisen profiloinnin avulla, lisäksi vierasmaalainen rikollinen pitäisi voida käännyttää kotimaahansa rangaistavaksi.</p>
<p>&nbsp;</p>
<h5>Väestöpolitiikan keskiössä suomalaisen perheen hyvinvointi</h5>
<p>Sinimusta Liike pyrkii politiikallaan palauttamaan luonnollisen väestönkasvun ja kääntämään suomalaisten syntyvyyden kasvuun. Puolue kannustaisi perheitä valtion takaamalla perhelainalla, joka leikkautuu lapsiluvun kasvaessa. Kotiäitiyden houkuttelevuutta tulisi nostaa sekä yhteiskunnallisesti että taloudellisesti. Myös erilaiset perheiden tukipalvelut tulisi olla saavutettavissa kevein kustannuksin.</p>
<p>&#8211; Afrikan väestön liikakasvun perusteella tapahtuva lapsettomuuden ihannointi on lopetettava ja ryhdyttävä kannustamaan suomalaisia perustamaan perinteisiä suurperheitä, joihin kuuluu äidin ja isän toisiaan täydentävät roolit. Emme usko sukupuolten moninaisuuteen ja vastustamme sateenkaariväen lasten hankkimista homoadoptioiden tai keinohedelmöityksen avulla, sanoo Sinimustan Liikkeen varapuheenjohtaja <strong>Lauri Hokkanen</strong>.</p>
<p>Sinimusta Liike haluaa siivota sateenkaaripropagandan pois muun muassa julkisuudesta, kouluista ja mediasta. Alaikäisten altistuminen tällaiselle tulee estää poliittisen vallan toimesta.</p>
<p>&nbsp;</p>
<h5>Pakkoruotsi pois ja yleispalveluvelvoite suomeksi</h5>
<p>Sinimusta Liike ajaa pakkoruotsin poistamista kaikilta kouluasteilta sekä ruotsin kielen osaamisen vaatimista myös virkamiehiltä. Puolue vaatii myös palvelua suomen kielellä sekä julkisella että yksityisellä sektorilla.</p>
<p>&nbsp;</p>
<h5>Suomi ulos EU:sta ja kansallinen valuutta</h5>
<p>Sinimusta Liike kannattaa Suomen eroamista Euroopan unionista ja valuuttaliitosta. Puolueen ohjelman mukaan Suomen tulee poistaa perustuslaistaan maininta EU:n jäsenyydestä, sekä palauttaa kansallinen päätöksenteko.</p>
<p>&#8211; EU:n määräysvallan alle ulkoistettu päätöksenteko on palautettava kansalliseen valuuttajärjestelmään siirtymällä sekä julkisesti ohjatulla keskuspankilla, joka päättää lainojen koroista ja valuutan liikkeellelaskusta kansallisesti. Suomella tulee olla myös itsenäisenä valtiona oikeus päättää siitä, minkälaisin ehdoin ihmiset saavat maahamme saapua ja kuinka kauan Suomessa oleskella, sanoo Sinimustan Liikkeen puheenjohtaja <strong>Tuukka Kuru</strong>. -Itsenäiseen Suomeen kuuluu myös itsenäinen talouspolitiikka, suomalaisten yritysten ja työntekijöiden ei pidä joutua kilpailemaan ulkomaalaisen halpatyön ja -tuotannon kanssa, Kuru jatkaa.<br />
Sinimustan Liikkeen mukaan Suomen tulee välittömästi erota EU:n taakanjakojärjestelmästä, sekä torjua EU:n maahanmuuttopoliittiset linjaukset.</p>
<p>&nbsp;</p>
<h5>Perustulo – sosiaaliturvaa suomalaisille</h5>
<p>Sinimusta Liike kannattaa kansalaisuuden lisäksi sosiaaliturvan sitomista suomalaiseen syntyperään. Puolue uudistaisi sosiaaliturvajärjestelmän siirtymällä jokaiselle suomalaiselle maksettavaan perustuloon, joka korvaisi nykyiset tukimuodot. Sinimustan Liikkeen perustulomallissa jokaiselle kansalaiselle maksetaan kuukausittain 750 euroa. Alaikäisistä maksetaan puolittaista perustuloa huoltajille, ensisijaisesti äidille, mikä korvaisi nykymuotoisen lapsilisän. Joustava ja kannustava sosiaaliturva tarjoaisi yhä useammalle suomalaiselle mahdollisuuden osallistua yhteiskunnan ylläpitoon kykyjensä ja elämäntilanteensa sallimissa puitteissa.</p>
<p>&nbsp;</p>
<h5>Vahva maanpuolustustahto ja vapaaehtoisen reservin tuki</h5>
<p>Sinimusta Liike painottaa maanpuolustusohjelmassaan keinoja, joilla vapaaehtoista reserviläistoimintaa voidaan tukea. Tällaisia keinoja ovat mm. varustehankintojen hyvitys, aselupaprosessin helpottaminen ja ampumaratojen tukeminen. Puolue ehdottaa myös maanpuolustuspäivää ja maanpuolustusaiheista liikunnan kurssia ammattikouluihin ja lukioihin.</p>
<p>&nbsp;</p>
<h5>Sinimustan Liikkeen ohjelman keskiössä kansalliset päämäärät</h5>
<p>Puolueen ohjelman kaikki osa-alueet perustuvat kansallisen hyvinvoinnin päämääriin. Sinimustan Liikkeen Suomessa työtä tekemällä tulee toimeen, eikä alipalkattu ulkomainen työvoima polje suomalaisen ammattilaisen palkkoja. Opetussuunnitelmien tavoitteena on parantaa suomalaisten osaamista, tuottavuutta, kilpailukykyä ja omavaraisuutta pitkällä aikavälillä. Rangaistukset rikoksista ovat puolueen ohjelman mukaan kovennettava siten, että ne toimivat todellisena pelotteena, Sinimusta Liike vaatii myös etnisen profiloinnin käyttöönottoa poliisitoiminnassa.</p>
<p>&nbsp;</p>
<p>Lue Sinimustan Liikkeen eduskuntavaaliohjelma <a href="https://sinimustaliike.fi/eduskuntavaaliohjelma-2023/">tästä</a>.</p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Sinimustan%20Liikkeen%20eduskuntavaaliohjelma%20on%20julkaistu&url=https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu&text=Sinimustan%20Liikkeen%20eduskuntavaaliohjelma%20on%20julkaistu" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gab" href="https://gab.com/compose?url=https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu&text=Sinimustan%20Liikkeen%20eduskuntavaaliohjelma%20on%20julkaistu" title="Gab" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#25CC80;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-14.5 3.5 46 30" xml:space="preserve"><g><path fill="#fff" d="M13.8,7.6h-2.4v0.7V9l-0.4-0.3C10.2,7.8,9,7.2,7.7,7.2c-0.2,0-0.4,0-0.4,0c-0.1,0-0.3,0-0.5,0 c-5.6,0.3-8.7,7.2-5.4,12.1c2.3,3.4,7.1,4.1,9.7,1.5l0.3-0.3l0,0.7c0,1-0.1,1.5-0.4,2.2c-1,2.4-4.1,3-6.8,1.3 c-0.2-0.1-0.4-0.2-0.4-0.2c-0.1,0.1-1.9,3.5-1.9,3.6c0,0.1,0.5,0.4,0.8,0.6c2.2,1.4,5.6,1.7,8.3,0.8c2.7-0.9,4.5-3.2,5-6.4 c0.2-1.1,0.2-0.8,0.2-8.4l0-7.1H13.8z M9.7,17.6c-2.2,1.2-4.9-0.4-4.9-2.9C4.8,12.6,7,11,9,11.6C11.8,12.4,12.3,16.1,9.7,17.6z"></path></g></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Sinimustan%20Liikkeen%20eduskuntavaaliohjelma%20on%20julkaistu' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Sinimustan%20Liikkeen%20eduskuntavaaliohjelma%20on%20julkaistu https%3A%2F%2Fwww.kansalainen.fi%2Fsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dsinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:60px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/?utm_source=rss&amp;#038;utm_medium=rss&amp;#038;utm_campaign=sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:60px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/?utm_source=rss&amp;#038;utm_medium=rss&amp;#038;utm_campaign=sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu', 'Sinimustan%20Liikkeen%20eduskuntavaaliohjelma%20on%20julkaistu', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
            <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Tilaa</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.kansalainen.fi/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Ilmoita </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">uusia kommentteja ketjussa</option>
                                                                                                                                <option value="all_comment" >uusia vastauksia kommentteihini</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Sähköposti"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Annan luvan käyttää sähköpostiosoitettani ja lähettää ilmoituksen uusista kommenteista ja vastauksista (voit peruuttaa tilauksen milloin tahansa). </label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="df52646459" /><input type="hidden" name="_wp_http_referer" value="/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-0_0" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="12">
                        <span class='wpdtc' title='12'>12</span> Kommenttia                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Reagoiduin kommentti"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Kuumin kommenttiketju"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">Uusin</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Vanhin</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Äänestetyin</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Palautteet</div>
                    <div class="wpd-filter-view-all">Näytä kaikki kommentit</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-44571_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44571" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Juha' src='https://secure.gravatar.com/avatar/ef5b6e0e4ce43c4323ece020dffaf568?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef5b6e0e4ce43c4323ece020dffaf568?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Juha
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="25.11.2022 16:05">
    <i class='far fa-clock' aria-hidden='true'></i>
    15 minuuttia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44571'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>&#8221;Puolueen ohjelman mukaan Suomen tulee poistaa perustuslaistaan maininta EU:n jäsenyydestä, sekä palauttaa kansallinen päätöksenteko.&#8221;</p>
<p>Erinomaista. Nyt on aika erota kommunistisesta EUsta.<br />
Kommunismi on ihmiskunnan syöpä. Suomalaisten olisi syytä herätä ja vihdoin ymmärtää se.</p>
<p>Kiinan kommunismiin siirtymisen prosessi kesti yli 10 vuotta. Ideologian raadollisuus paljastui kiinalaisille vähitellen ja lopulta silloin kun oli jo myöhäistä. Omaisuus ryöstettiin kansalta neljässä vaiheessa. Ensin kiinteä omaisuus eli kiinteistöt. Sitten irtain omaisuus. Kolmannessa vaiheessa vietiin rahat. Neljäs vaihe oli kidutus jolla uhri saatiin ennen kuolemaa paljastamaan kätketty omaisuus. Sama kohtalo on kaikilla suomalaisilla jotka eivät ymmärrä kommunismin koko kuvaa.</p>
<p>Tulevassa kommunistisessa EUssa et omista mitään, vapautesi viedään ja olet onnellinen jos olet hullu.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44571_0'></div></div><div id='wpd-comm-44566_0' class='comment odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44566" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Vieraslaji' src='https://secure.gravatar.com/avatar/f26a95b2c64fd10667929ec3412b6652?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f26a95b2c64fd10667929ec3412b6652?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Vieraslaji
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="25.11.2022 13:06">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44566'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Nykyisillekin matuille kengänkuva persiiseen ja karkoitus samalla merikontilla/rekan perävaunussa, jolla tänne tunkeutuneetkiin.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='6'>6</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44566_0'></div></div><div id='wpd-comm-44563_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44563" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Kolmossivun tyttö' src='https://secure.gravatar.com/avatar/3c4eaed063bab8dd36efa71e58f844e1?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c4eaed063bab8dd36efa71e58f844e1?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Kolmossivun tyttö
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="25.11.2022 12:29">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44563'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Kannatan muuten, mutta ehkä tuo sateenkaariväen adoptio- ja keinohedelmöityskielto on  liian jyrkkä. Erilaisia perheitä on aina ollut ja on jatkossakin ja lapsen voi hankkia muumimukitaktiikalla, SML:n ehdotus toteutuessaan vain  vie lesbo- ja homoparien lapsilta juridiset oikeudet mm perinnön suhteen.</p>
<p>Toki olen SML:n kanssa samoilla linjoilla mm sen suhteen, että perinteistä perhemallia tulee tukea ja suomalaisia tulisi kannustaa lastentekoon, ainakin poistaa esteet lastenhankinnan tieltä. Suurin osa ihmisistä on joka tapauksessa heteroita, saavutettujen etujen poistaminen vähemmistöiltä ei nähdäkseni poista väestönkehityksen hidastumista, se on ainoastaan askel taaksepäin vähemmistöjen oikeuksissa.</p>
<p>Olen myös samaa mieltä siinä, että ns homopropagandan levittäminen alaikäisille tulisi kieltää. Eiväthän lapset ole muutenkaan ennen puberteettia kypsiä kuulemaan ihmisen lisääntymisestä, eivätkä edes kiinnostuneita. Luonnollinen kiinnostus ohjaa yleensä tiedonhankintaa. Sukupuoleen ja seksuaalisuuteen liittyvää materiaalia pienille lapsille voidaan pitää siis manipulointina ja kehityksen tahallisena ohjaamisena, ei valistuksena. </p>
<p>Myös sukupuolien ja seksuaalisen suuntautumisen monimuotoisuudessa ollaan mielestäni menty hakoteille, jakamalla ihmiset kymmeniin sukupuoliin vähemmistöt halutaan pilkkoa pieniin jopa yhden hengen lokeroihin, hajottaa ja hallita.</p>
<p>Ihmettelen myös SML:n intoa tukea erikseen tuulivoimaa, miksi saasteeton ja infraäänistä vapaa aurinkoenergia on unohdettu? Tilasin itsekin Kärkkäiseltä kannettavan aurinkopaneelin parvekkeelle ja vot, sillä lataa älylaitteet, varsi-imurin ja pyörittää led-lukulamppua. Toki talvella ja pilvisellä aurinkoenergian tuotanto on vähäisempää (ei kuitenkaan olematonta), mutta näillä sähkönhinnoilla jokainen watti merkitsee.</p>
<p>Kaipaan kuitenkin aikoja, jolloin SML:n ajamille asioille ei tarvinnut omaa puoluetta, vaan ne kuuluivat kaikkien puolueiden listoille.</p>

</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Viimeksi muokattu 3 tuntia sitten by Kolmossivun tyttö</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44563_0'></div></div><div id='wpd-comm-44558_0' class='comment odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44558" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Puolueeton' src='https://secure.gravatar.com/avatar/ea9159cd16b9ba26fbf61bc038ec7db8?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea9159cd16b9ba26fbf61bc038ec7db8?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Puolueeton
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="25.11.2022 10:24">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44558'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Olisi mukavaa, kun edes yksi puolue kertoisi selvästi, miten Suomen tulevaisuudessa suhtaudutaan Nato jäsenyyteen ja ilmastonmuutokseen.</p>
<p>Ohjelma ei ole järkevästi suunniteltu. Ajankohtaisin kysymys on Nato sopimus ja siitä ei ole sanaakaan. Irti EU:sta on merkittävä kohta. Liittymisen ainoaksi syyksi liittymispäätöstä harkittaessa on aikoinaan ajateltu Suomen turvallisuutta. Sehän on merkittävä asia nykyäänkin suurvalta Venäjän naapurina. EU tukee Ukrainan puolustusta voimallisesti mainittua suurvaltaa vastaan, vaikka Ukrainan ei ole edes EU jäsen.<br />
Sinimustalle liikkeelle ilmastonmuutos on todellinen asia, josta on maininta siirtolaisuuden kohdalla. Asia on sekin nykypolitiikassa huipputärkeä, joten siihenkin tulisi ottaa selvä kanta. Onko fosiillisen energian käyttö rajoitettava vai käytettävä halpaa energiaa.<br />
EU:sta ei suinkaan tarvitse erota. Nyt on valittu huonot poliitikot, jotka pitävät kiinni omista eduista EU politiikassa eikä Suomen kansalaisten eduista. Sinimusta liike ei ota selvää kantaa kahteen ajakohtaiseen ongelmaan, jotka ovat maallemme erittäin tärkeitä valintoja tulevaisuudessa.</p>

</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Viimeksi muokattu 5 tuntia sitten by Puolueeton</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44558_0'></div></div><div id='wpd-comm-44557_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44557" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Piikkilampaat' src='https://secure.gravatar.com/avatar/dc83c7d83259b2a8ac4d8540af52fbdb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc83c7d83259b2a8ac4d8540af52fbdb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Piikkilampaat
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="25.11.2022 10:18">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44557'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Kannatan kaikkea, mutta ei tuulivoimaa mihinkään vaan kaikki panostaminen ydivoimaan joka on suurin ja lähes ainoa teho joka takaa sähkön riittävyyden. Lisäksi, kaikki viherajattelu pitää lopettaa kokonaan!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44557_0'></div><div id='wpd-comm-44559_44557' class='comment odd alt depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44559" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Tuumailija' src='https://secure.gravatar.com/avatar/54766bf5a500991ffae4b9372e56167c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/54766bf5a500991ffae4b9372e56167c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Tuumailija
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-44557">
        Piikkilampaat
    </a>
</div>
    <div class="wpd-comment-date" title="25.11.2022 10:49">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44559'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Omasta mielestäni pitäisi virittää yhteistyö Intialaisten kanssa Torium voimaloiden kehittämiseen. Intian valtio on avannut piikin tämän kaltaiseen projektiin ja tavoitteena on saada maa omavaraiseksi energiahuollon osalta, miksi ei voisi ottaa siihen osaa ja virittää kenties myöhempää kauppakumppanuutta esim. polttoaineen osalta.<br />
Tästä kannattaisi ottaa nyt koppi ja olla etulinjassa.</p>
<p>Vispilät saisi unohtaa tyystin ja keskittyä tällä hetkellä optimaaliseen sekä tehokkaaseen ydinvoimaan, pitäen se mielessä että viimeinen kerta kun ranskikset tulevat säätämään tänne asian tiimoilta toistakymmentä vuotta myöhässä, C&#8217;est la vie.<br />
Mielummin rakennetaan perinteisiä y-voimaloita, koska meillä on tietotaito hallussa ja näin ollen kustannukset alhaisemmat.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44559_44557'></div><div id='wpd-comm-44564_44559' class='comment even depth-3 wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44564" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Piikkilampaat' src='https://secure.gravatar.com/avatar/dc83c7d83259b2a8ac4d8540af52fbdb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc83c7d83259b2a8ac4d8540af52fbdb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Piikkilampaat
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-44559">
        Tuumailija
    </a>
</div>
    <div class="wpd-comment-date" title="25.11.2022 12:35">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44564'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Eteenkin ydinvoimapäätös pitäsi tulla heti sillä rakentaminen kestää yhdelle voimalalle vuosikymmenen. Tuon lisänä vesivoima on oikestaan ainoa sähköntuotannossa sillä vesivoima ei ole pahasti riippuvainen sääilmiöistä eikä talvesta.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44564_44559'></div></div></div></div><div id='wpd-comm-44555_0' class='comment odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44555" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Nationalisti' src='https://secure.gravatar.com/avatar/9cb3460c22f0245e63ab8072f14ab8e0?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cb3460c22f0245e63ab8072f14ab8e0?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Nationalisti
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="25.11.2022 09:31">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44555'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Hyvännäköinen ohjelma, arvostan korkealle panostuksia lapsiperheisiin.</p>
<p>Se, mihin suhtaudun skeptisesti, ehkäpä jopa kielteisesti on tuulivoima.<br />
Sitä ei pidä sijoittaa niin, että se pilaa millään tavalla ihmisten asuinympäristöä ja maanomistusten arvoa, ne ovat kamalan rumia.<br />
Terveysvaikutuksiakaan ei ole riittävästi tutkittu, lisäksi se vaikuttaa lintuihin ainakin jokseenkin.<br />
Tuottavuuskin on vähän niin ja näin, riippuu vahvasti sääolosuhteista.</p>
<p>Kokonaiskuvassa enemmän olen tuulivoimaa vastaan kuin sen puolesta.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44555_0'></div><div id='wpd-comm-44562_44555' class='comment even depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44562" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='JFK' src='https://secure.gravatar.com/avatar/36777d7105509d0c5cac31adc3676238?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/36777d7105509d0c5cac31adc3676238?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    JFK
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-44555">
        Nationalisti
    </a>
</div>
    <div class="wpd-comment-date" title="25.11.2022 12:25">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44562'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Samaa mieltä. Hyvin laadittu. Laittaa harkitsemaan vaikka äänestämistä. Ohjelmasta tosin puuttuu kokonaan ulkopoliittinen puoli (ero EU:sta on aikaslailla sisäpoliittinen juttu). Olisi hyvä tietää, miten SML aikoo äänestää ediskunnassa ja toimia valiokunnissa ulkopoliittisissa kysymyksissä.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44562_44555'></div></div></div><div id='wpd-comm-44554_0' class='comment odd alt thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44554" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Tehdäänkehitysmaayhdessä' src='https://secure.gravatar.com/avatar/6220102cfbf41a9d06f25c56dd1e9bb2?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6220102cfbf41a9d06f25c56dd1e9bb2?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Tehdäänkehitysmaayhdessä
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="25.11.2022 09:22">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44554'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>&#8221;Puolueemme<br />
näkökulmasta Suomen henkinen koti löytyy niiden valtioiden joukosta, jotka ovat aktiivisesti<br />
pyrkineet kamppailemaan amerikkalaisen liberalismin ja Venäjän federaation muodostamaa<br />
sotilaallista uhkaa vastaan.&#8221; Tuohon haluaisin selvennystä. Kaikki muut &#8221;teesit&#8221; ovat arvojeni mukaisia.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44554_0'></div><div id='wpd-comm-44565_44554' class='comment even depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44565" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Aika puutteellinen ohjelma' src='https://secure.gravatar.com/avatar/64bfd88be2aa2f29d2a06f409d8f8885?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/64bfd88be2aa2f29d2a06f409d8f8885?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Aika puutteellinen ohjelma
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-44554">
        Tehdäänkehitysmaayhdessä
    </a>
</div>
    <div class="wpd-comment-date" title="25.11.2022 12:42">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44565'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Joo Nato -kanta pitäisi seleästi ilmoittaa. Samoin kuin ilmastohulluuteen sekoomisen aste tai siitä luopuminen ja keinot siihen.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44565_44554'></div></div></div><div id='wpd-comm-44552_0' class='comment odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-44552" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='otto suni' src='https://secure.gravatar.com/avatar/1484d2528d48c5374a88ad58e8e79d50?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1484d2528d48c5374a88ad58e8e79d50?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    otto suni
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="25.11.2022 09:13">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/#comment-44552'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Useimmat sinimustan liikkeen vaaliojelman tavoitteet ovat hyviä ja kannatettavia, mutta on syytä huomioida jo tässä vaiheessa, että irti EU:sta on ensimmäinen tavoite ja omaan rahaan siirtyminen. Ampumaratojen vähäisyys ja aselupien saannin vaikeuttamien on poliittisen poliisimme toiminnan tulosta, joten ilman myös Puolustusvoimain tukea sinimusta liike ei näitä tavoitteita voi koskaan saavuttaa, eli muuttaa Polpon asennetta. Puolustusvoimain johto esti 1991-1992 Suojeluskuntien uudelleen perustamisen vaikka nimellä Kansalliskaarti ja vuonna 1997 ampuma-aselain uudistuksen yhteydessä Puolustusvoimain ylin lakiviranomainen asessori Bore-Hägglund lopetti Puolustusvoimain oikeuden antaa ampuma-aselupia kantahenkilökunnalle!<br />
Aseistettu ja tietorikas kansakunta ei sovi poliittisen eliitin kuvioihin ja erityisesti kokoomuksen edustajat EU:ssa Henna Virkkunen ja Sarvamaa kuuluvat näihin henkilöihin. Katala Katainen on ollut aseluvan haltijoille todellinen vihollinen ja kansallista itsemääräämisen oikeutta on globalistinen kokoomus etunenässä ajanut! Tällä hetkellä eduskunnassa on vain joitakin yksilöitä kansanedustajissa joihin voisi luottaa, joten millainen on tulevaisuus kun &#8221;kultainen oksa&#8221; odottaa EU:ssa maanpettureita!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='5'>5</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-44552_0'></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/eduskuntavaaliohjelma/" rel="tag">eduskuntavaaliohjelma</a> <a href="https://www.kansalainen.fi/tag/eduskuntavaalit/" rel="tag">eduskuntavaalit</a> <a href="https://www.kansalainen.fi/tag/sinimusta-liike/" rel="tag">Sinimusta Liike</a> <a href="https://www.kansalainen.fi/tag/sml/" rel="tag">SML</a> <a href="https://www.kansalainen.fi/tag/suomalainen-suomi/" rel="tag">suomalainen Suomi</a> <a href="https://www.kansalainen.fi/tag/vaaliohjelma/" rel="tag">vaaliohjelma</a>		</div>
	
				</div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-100943 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa category-politiikka-kotimaa tag-jaakko-eskola tag-maahanmuutto tag-peter-vesterbacka tag-sinimusta-liike tag-tuukka-kuru tag-tyoperainen-maahanmuutto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/sinimusta-liike-tuomitsee-esityksen-13-miljoonasta-maahanmuuttajasta/" title="Sinimusta Liike tuomitsee esityksen 1,3 miljoonasta maahanmuuttajasta">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/20220821_135257-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/20220821_135257-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/20220821_135257-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/20220821_135257-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/20220821_135257-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/20220821_135257-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/20220821_135257-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/sinimusta-liike-tuomitsee-esityksen-13-miljoonasta-maahanmuuttajasta/">Sinimusta Liike tuomitsee esityksen 1,3 miljoonasta maahanmuuttajasta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.11.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100936 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-itsenaisyyspaiva tag-suomi-heraa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/kaksi-viikkoa-itsenaisyyspaivaan-suomi-heraa-kokoontuu-rautatientorilla-kello-16/" title="Kaksi viikkoa itsenäisyyspäivään – Suomi Herää kokoontuu rautatientorilla klo 16">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022-300x168.jpg 300w, https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022-1024x576.jpg 1024w, https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022-768x432.jpg 768w, https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Suomiheraa-2022.jpg 1280w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/kaksi-viikkoa-itsenaisyyspaivaan-suomi-heraa-kokoontuu-rautatientorilla-kello-16/">Kaksi viikkoa itsenäisyyspäivään – Suomi Herää kokoontuu rautatientorilla klo 16</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.11.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100931 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa category-rikos-kotimaa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/monikulttuurinen-riitely-paattyi-sovintoon-hintalappu-valtiolle-tuhansia-euroja/" title="Monikulttuurinen riitely päättyi sovintoon, hintalappu valtiolle tuhansia euroja">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/hammer-money-product-currency-euro-court-758119-pxhere.com_-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/hammer-money-product-currency-euro-court-758119-pxhere.com_-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/hammer-money-product-currency-euro-court-758119-pxhere.com_-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/hammer-money-product-currency-euro-court-758119-pxhere.com_-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/hammer-money-product-currency-euro-court-758119-pxhere.com_-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/hammer-money-product-currency-euro-court-758119-pxhere.com_-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/monikulttuurinen-riitely-paattyi-sovintoon-hintalappu-valtiolle-tuhansia-euroja/">Monikulttuurinen riitely päättyi sovintoon, hintalappu valtiolle tuhansia euroja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24.11.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100925 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-kulttuuri tag-ekre tag-kulttuuri tag-sinine-aratus tag-suunta tag-toni-jalonen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/tunne-juuresi-tapahtuma-3-12-2022-helsingissa/" title="Tunne juuresi -tapahtuma 3.12.2022 Helsingissä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/artikkeli-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/artikkeli-215x120.png 215w, https://www.kansalainen.fi/wp-content/uploads/artikkeli-470x264.png 470w, https://www.kansalainen.fi/wp-content/uploads/artikkeli-640x360.png 640w, https://www.kansalainen.fi/wp-content/uploads/artikkeli-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kulttuuri/" class="herald-cat-10">Kulttuuri</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/tunne-juuresi-tapahtuma-3-12-2022-helsingissa/">Tunne juuresi -tapahtuma 3.12.2022 Helsingissä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100924 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-uutiset tag-itsenaisyyspaiva tag-jasmina-jalonen tag-suomi-heraa tag-tuukka-kuru">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/suomi-heraa-tapahtuman-kaksi-viimeista-puhujaa-julkaistu/" title="Suomi Herää -tapahtuman kaksi viimeistä puhujaa julkaistu">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/suomi-heraa_tarra-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/suomi-heraa_tarra-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/suomi-heraa_tarra-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/suomi-heraa_tarra-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/suomi-heraa_tarra-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/uutiset/" class="herald-cat-3">Uutiset</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/suomi-heraa-tapahtuman-kaksi-viimeista-puhujaa-julkaistu/">Suomi Herää -tapahtuman kaksi viimeistä puhujaa julkaistu</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100913 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-kotimaa tag-alberto-palladino tag-casa-pound tag-kansallismielisten-liittouma tag-operaatio-kotkanpesa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/haastattelussa-alberto-palladino-casapound/" title="Haastattelussa Alberto Palladino – CasaPound">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Seminaari-18-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Seminaari-18-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Seminaari-18-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Seminaari-18-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Seminaari-18-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Seminaari-18-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/haastattelussa-alberto-palladino-casapound/">Haastattelussa Alberto Palladino – CasaPound</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23.11.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100908 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-kotimaa tag-der-dritte-weg tag-julian-bender tag-kansallismielisten-liittouma tag-operaatio-kotkanpesa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/haastattelussa-julian-bender-saksasta-der-dritte-weg-kolmas-tie/" title="Haastattelussa Julian Bender Saksasta – Der Dritte Weg (”Kolmas Tie”)">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Seminaari-9-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Seminaari-9-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Seminaari-9-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Seminaari-9-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Seminaari-9-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Seminaari-9-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/haastattelussa-julian-bender-saksasta-der-dritte-weg-kolmas-tie/">Haastattelussa Julian Bender Saksasta – Der Dritte Weg (”Kolmas Tie”)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.11.2022</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-100889 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-kansallismielisten-liittouma tag-operaatio-kotkanpesa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/operaatio-kotkanpesa-avasi-kannatustuotekaupan/" title="”Operaatio Kotkanpesä” avasi kannatustuotekaupan">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/kannatustuotteet_kuva-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/kannatustuotteet_kuva-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/kannatustuotteet_kuva-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/kannatustuotteet_kuva-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/operaatio-kotkanpesa-avasi-kannatustuotekaupan/">”Operaatio Kotkanpesä” avasi kannatustuotekaupan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22.11.2022</span></div></div>
			</div>


</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/sinimustan-liikkeen-eduskuntavaaliohjelma-on-julkaistu/" aria-current="page">Sinimustan Liikkeen eduskuntavaaliohjelma on julkaistu</a>
											<span class="post-date">25.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/operaatio-kotkanpesalle-etsitaan-sopivia-kiinteistoja/">Operaatio Kotkanpesälle etsitään sopivia kiinteistöjä</a>
											<span class="post-date">24.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/sinimusta-liike-tuomitsee-esityksen-13-miljoonasta-maahanmuuttajasta/">Sinimusta Liike tuomitsee esityksen 1,3 miljoonasta maahanmuuttajasta</a>
											<span class="post-date">24.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kaksi-viikkoa-itsenaisyyspaivaan-suomi-heraa-kokoontuu-rautatientorilla-kello-16/">Kaksi viikkoa itsenäisyyspäivään – Suomi Herää kokoontuu rautatientorilla klo 16</a>
											<span class="post-date">24.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/monikulttuurinen-riitely-paattyi-sovintoon-hintalappu-valtiolle-tuhansia-euroja/">Monikulttuurinen riitely päättyi sovintoon, hintalappu valtiolle tuhansia euroja</a>
											<span class="post-date">24.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/tunne-juuresi-tapahtuma-3-12-2022-helsingissa/">Tunne juuresi -tapahtuma 3.12.2022 Helsingissä</a>
											<span class="post-date">23.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/suomi-heraa-tapahtuman-kaksi-viimeista-puhujaa-julkaistu/">Suomi Herää -tapahtuman kaksi viimeistä puhujaa julkaistu</a>
											<span class="post-date">23.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/siemennestetta-kaytetty-ilman-lupaa-miehista-tietamattaan-isia/">Siemennestettä käytetty ilman lupaa- miehistä tietämättään isiä</a>
											<span class="post-date">23.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/haastattelussa-alberto-palladino-casapound/">Haastattelussa Alberto Palladino – CasaPound</a>
											<span class="post-date">23.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/yk-ja-ajatushautomot-edistavat-60-miljoonan-maahanmuuttajan-siirtymista-ikaantyvaan-euhun-vuoteen-2050-mennessa/">YK ja ajatushautomot edistävät 60 miljoonan maahanmuuttajan siirtymistä &#8221;ikääntyvään&#8221; EU:hun vuoteen 2050 mennessä</a>
											<span class="post-date">23.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/haastattelussa-julian-bender-saksasta-der-dritte-weg-kolmas-tie/">Haastattelussa Julian Bender Saksasta – Der Dritte Weg (”Kolmas Tie”)</a>
											<span class="post-date">22.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/jalkapallon-mm-kisat-qatarissa-englanti-saksa-alankomaat-ja-muut-joukkueet-peraantyvat-lgbt-myonteisen-one-love-kasivarsinauhan-kayttamisesta/">Jalkapallon MM-kisat Qatarissa: Englanti, Saksa, Alankomaat ja muut joukkueet perääntyvät LGBT-myönteisen &#8221;One Love&#8221; -käsivarsinauhan käyttämisestä</a>
											<span class="post-date">22.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/operaatio-kotkanpesa-avasi-kannatustuotekaupan/">”Operaatio Kotkanpesä” avasi kannatustuotekaupan</a>
											<span class="post-date">22.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/tampereella-on-tapahtunut-useita-katuryostoja-syksyn-aikana/">Tampereella on tapahtunut useita katuryöstöjä syksyn aikana</a>
											<span class="post-date">21.11.2022</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ulkomaalaisen-miehen-tekeman-perhesurman-kasittely-jatkuu-hovioikeudessa/">Ulkomaalaisen miehen tekemän perhesurman käsittely jatkuu hovioikeudessa</a>
											<span class="post-date">21.11.2022</span>
									</li>
					</ul>

		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://revoltnoir.fi/?aff=3" rel="nofollow" ><img src="https://www.kansalainen.fi/wp-content/uploads/RN-banneri_300x250_2020.gif" width="300" height="250" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget"><h4 class="widget-title h6"><span>Kansalaisen verkkokauppa</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://shop.spreadshirt.fi/Kansalainen" target="_blank" rel="noopener" >
			     				<img loading="lazy" src="https://www.kansalainen.fi/wp-content/uploads/image-2018-09-01.jpg" alt="image-2018-09-01.jpg" style="max-width:300px; width:100%; height:600px;" width="300"  height="600"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2022 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e3f329fc10", post_id : 100893 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.3' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cd337f27c4","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Kommentoi ensimm\u00e4isen\u00e4! Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        wc_comment_join_text: "Liity keskusteluun. Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.5' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/comment-reply.min.js?ver=2fab19660be661aa07565443340a723a' id='comment-reply-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>