<!DOCTYPE html>
<html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
<title>Turvapaikanhakijoita tutkineet lääkärit &quot;ottivat liiaksi kantaa&quot; - Migri valitti ja vaati vaihtamaan</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #B9B9B9;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: #cc78e0;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turvapaikanhakijoita tutkineet lääkärit &quot;ottivat liiaksi kantaa&quot; - Migri valitti ja vaati vaihtamaan" />
<meta property="og:description" content="Maahanmuuttovirastolla ei toistaiseksi ole omia asiantuntijalääkäreitä tutkimaan turvapaikanhakijoiden terveydentilaa. Osa ostopalveluina otetuista lääkäreistä on ottanut kantaa turvapaikkaprosessiin. Verkkouutiset kertoo, että Maahanmuuttovirasto katsoi vuonna 2019 kahden turvapaikanhakijoiden terveydentilaa tutkineen lääkärin antaneen &#8221;kantaaottavia&#8221; lausuntoja. Maahanmuuttovirasto päätyi tekemään lääkäreistä kantelun aluehallintovirastolle. Maahanmuuttovirasto vaati myös, että vastaanottokeskus ja lääkäriorganisaatio vaihtavat lausuntoja antaneet lääkärit toisiin. Aluehallintovirasto ei kuitenkaan löytänyt lääkäreiden &hellip;" />
<meta property="og:url" content="https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/" />
<meta property="og:site_name" content="Kansalainen" />
<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
<meta property="article:author" content="https://www.facebook.com/kansalainen.fi/" />
<meta property="article:tag" content="Maahanmuuttovirasto" />
<meta property="article:tag" content="migri" />
<meta property="article:tag" content="turvapaikanhakijat" />
<meta property="article:section" content="Kotimaa" />
<meta property="article:published_time" content="2020-01-19T19:49:54+00:00" />
<meta property="article:modified_time" content="2020-01-19T19:51:51+00:00" />
<meta property="og:updated_time" content="2020-01-19T19:51:51+00:00" />
<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-e1579463291875.jpg" />
<meta property="og:image:secure_url" content="https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-e1579463291875.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Maahanmuuttovirastolla ei toistaiseksi ole omia asiantuntijalääkäreitä tutkimaan turvapaikanhakijoiden terveydentilaa. Osa ostopalveluina otetuista lääkäreistä on ottanut kantaa turvapaikkaprosessiin. Verkkouutiset kertoo, että Maahanmuuttovirasto katsoi vuonna 2019 kahden turvapaikanhakijoiden terveydentilaa tutkineen lääkärin antaneen &#8221;kantaaottavia&#8221; lausuntoja. Maahanmuuttovirasto päätyi tekemään lääkäreistä kantelun aluehallintovirastolle. Maahanmuuttovirasto vaati myös, että vastaanottokeskus ja lääkäriorganisaatio vaihtavat lausuntoja antaneet lääkärit toisiin. Aluehallintovirasto ei kuitenkaan löytänyt lääkäreiden [&hellip;]" />
<meta name="twitter:title" content="Turvapaikanhakijoita tutkineet lääkärit &quot;ottivat liiaksi kantaa&quot; - Migri valitti ja vaati vaihtamaan" />
<meta name="twitter:image" content="https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-e1579463291875.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":{"@type":"SearchAction","target":"https://www.kansalainen.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/#primaryimage","url":"https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-e1579463291875.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/#webpage","url":"https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/","inLanguage":"fi","name":"Turvapaikanhakijoita tutkineet l\u00e4\u00e4k\u00e4rit &quot;ottivat liiaksi kantaa&quot; - Migri valitti ja vaati vaihtamaan","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/#primaryimage"},"datePublished":"2020-01-19T19:49:54+00:00","dateModified":"2020-01-19T19:51:51+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1"}},{"@type":["Person"],"@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1","name":"Petri Saarela","image":{"@type":"ImageObject","@id":"https://www.kansalainen.fi/#authorlogo","url":"https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=96&d=mm&r=g","caption":"Petri Saarela"},"description":"Vapaan sanan tuki ry puheenjohtaja, \r\nVerkkolehti Kansalainen - vastaava toimittaja.","sameAs":["https://www.facebook.com/kansalainen.fi/","https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; Turvapaikanhakijoita tutkineet lääkärit &#8221;ottivat liiaksi kantaa&#8221; &#8211; Migri valitti ja vaati vaihtamaan kommenttien syöte" href="https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=dc70ba9e3fae5f3e78d097a3f786b884"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=dc70ba9e3fae5f3e78d097a3f786b884' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.kansalainen.fi/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=dc70ba9e3fae5f3e78d097a3f786b884' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.0' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.7'></script>
<link rel='https://api.w.org/' href='https://www.kansalainen.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=67080' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><meta property="fb:app_id" content="1761815730700583"/><meta property="fb:admins" content="100008757573017"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=A250F861A900683CE8537C3814B52FA6');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76761979-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>

</head>

<body class="post-template-default single single-post postid-67080 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-14955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-24546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24546"><a href="https://www.facebook.com/kansalainen.fi/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>20.1.2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a><li id="menu-item-38972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38972"><a href="https://www.kansalainen.fi/category/asiapodi/">Asiapodi</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38972"><a href="https://www.kansalainen.fi/category/asiapodi/">Asiapodi</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38972"><a href="https://www.kansalainen.fi/category/asiapodi/">Asiapodi</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24546"><a href="https://www.facebook.com/kansalainen.fi/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-67080" class="herald-single post-67080 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa tag-maahanmuuttovirasto tag-migri tag-turvapaikanhakijat">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=112&#038;d=mm&#038;r=g" width="112" height="112" alt="Avatar" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 photo avatar-default" />				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">19.1.2020</span></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Jaa tämä</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F&amp;t=Turvapaikanhakijoita+tutkineet+l%C3%A4%C3%A4k%C3%A4rit+%26%238221%3Bottivat+liiaksi+kantaa%26%238221%3B+%26%238211%3B+Migri+valitti+ja+vaati+vaihtamaan"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F&amp;text=Turvapaikanhakijoita+tutkineet+l%C3%A4%C3%A4k%C3%A4rit+%26%238221%3Bottivat+liiaksi+kantaa%26%238221%3B+%26%238211%3B+Migri+valitti+ja+vaati+vaihtamaan"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F&amp;media=https%3A%2F%2Fwww.kansalainen.fi%2Fwp-content%2Fuploads%2Fdoctor-563428_1280-1-e1579463291875.jpg&amp;description=Turvapaikanhakijoita+tutkineet+l%C3%A4%C3%A4k%C3%A4rit+%26%238221%3Bottivat+liiaksi+kantaa%26%238221%3B+%26%238211%3B+Migri+valitti+ja+vaati+vaihtamaan"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="reddit"> <a href="javascript:void(0);"  data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F&amp;title=Turvapaikanhakijoita+tutkineet+l%C3%A4%C3%A4k%C3%A4rit+%26%238221%3Bottivat+liiaksi+kantaa%26%238221%3B+%26%238211%3B+Migri+valitti+ja+vaati+vaihtamaan"><i class="fa fa-reddit-alien"></i><span>ReddIt</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Turvapaikanhakijoita+tutkineet+l%C3%A4%C3%A4k%C3%A4rit+%26%238221%3Bottivat+liiaksi+kantaa%26%238221%3B+%26%238211%3B+Migri+valitti+ja+vaati+vaihtamaan&amp;body=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a></span>
		<h1 class="entry-title h1">Turvapaikanhakijoita tutkineet lääkärit &#8221;ottivat liiaksi kantaa&#8221; &#8211; Migri valitti ja vaati vaihtamaan</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">19.1.2020 21:49</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/doctor-563428_1280-1-300x168.jpg 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Kuva Pixabay.</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Maahanmuuttovirastolla ei toistaiseksi ole omia asiantuntijalääkäreitä tutkimaan turvapaikanhakijoiden terveydentilaa. Osa ostopalveluina otetuista lääkäreistä on ottanut kantaa turvapaikkaprosessiin.</h4>
<p><a href="https://www.verkkouutiset.fi/lm-migri-valitti-turvapaikanhakijoiden-laakarilausunnoista/"><em>Verkkouutiset</em> kertoo</a>, että Maahanmuuttovirasto katsoi vuonna 2019 kahden turvapaikanhakijoiden terveydentilaa tutkineen lääkärin antaneen &#8221;kantaaottavia&#8221; lausuntoja. Maahanmuuttovirasto päätyi tekemään lääkäreistä kantelun aluehallintovirastolle.</p>
<p>Maahanmuuttovirasto vaati myös, että vastaanottokeskus ja lääkäriorganisaatio vaihtavat lausuntoja antaneet lääkärit toisiin. Aluehallintovirasto ei kuitenkaan löytänyt lääkäreiden toimista moitittavaa.</p>
<p>Maahanmuuttoviraston ylitarkastajan <strong>Hanne Rimpiläisen</strong> mukaan jotkut lääkärit ovat ottaneet kantaa turvapaikkaprosessiin, lähtömaan turvallisuustilanteeseen tai turvapaikanhakijaan kohdistuvaan uhkaan. Suuri osa lääkäreiden lausunnoista on kuitenkin selkeitä.</p>
<p>Rimpiläisen mukaan Maahanmuuttovirasto tulee miettimään, millaista toimintamallia virasto tulee jatkossa noudattamaan. Tähän saakka Maahanmuuttovirastolla ei ole ollut omia asiantuntijalääkäreitä.</p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/'heateor-sss-no-counts="1" ><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Turvapaikanhakijoita%20tutkineet%20l%C3%A4%C3%A4k%C3%A4rit%20%22ottivat%20liiaksi%20kantaa%22%20-%20Migri%20valitti%20ja%20vaati%20vaihtamaan&url=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F&title=Turvapaikanhakijoita%20tutkineet%20l%C3%A4%C3%A4k%C3%A4rit%20%22ottivat%20liiaksi%20kantaa%22%20-%20Migri%20valitti%20ja%20vaati%20vaihtamaan")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Turvapaikanhakijoita%20tutkineet%20l%C3%A4%C3%A4k%C3%A4rit%20%22ottivat%20liiaksi%20kantaa%22%20-%20Migri%20valitti%20ja%20vaati%20vaihtamaan https%3A%2F%2Fwww.kansalainen.fi%2Fturvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/', 'Turvapaikanhakijoita%20tutkineet%20l%C3%A4%C3%A4k%C3%A4rit%20%22ottivat%20liiaksi%20kantaa%22%20-%20Migri%20valitti%20ja%20vaati%20vaihtamaan', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 18.6px">146</div><div class="heateorSssTotalShareText" style="font-size: 11.4px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/maahanmuuttovirasto/" rel="tag">Maahanmuuttovirasto</a> <a href="https://www.kansalainen.fi/tag/migri/" rel="tag">migri</a> <a href="https://www.kansalainen.fi/tag/turvapaikanhakijat/" rel="tag">turvapaikanhakijat</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-66864 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous-kotimaa tag-luona-oy tag-maahanmuuttovirasto tag-migri tag-turvapaikanhakijat tag-turvapaikkabisnes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/luona-pysyi-maahanmuuttoviraston-suurimpana-toimittajana/" title="Luona pysyi Maahanmuuttoviraston suurimpana toimittajana">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1440px-Robert_Huberin_tien_vastaanottokeskus-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/1440px-Robert_Huberin_tien_vastaanottokeskus-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1440px-Robert_Huberin_tien_vastaanottokeskus-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1440px-Robert_Huberin_tien_vastaanottokeskus-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/1440px-Robert_Huberin_tien_vastaanottokeskus-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1440px-Robert_Huberin_tien_vastaanottokeskus-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1440px-Robert_Huberin_tien_vastaanottokeskus-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/" class="herald-cat-2200">Talous</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/luona-pysyi-maahanmuuttoviraston-suurimpana-toimittajana/">Luona pysyi Maahanmuuttoviraston suurimpana toimittajana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17.1.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-66784 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-maahanmuuttajat tag-monikulttuuri tag-oulu tag-oulun-poliisi tag-raiskaus tag-ulkomaalaisten-rikollisuus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/hovioikeus-aloitti-oulun-moskeijaraiskauksen-kasittelyn/" title="Hovioikeus aloitti Oulun moskeijaraiskauksen käsittelyn">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/justice_court_hammer_auction_law_auctioneer_judge_right-776884.jpgd_-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/justice_court_hammer_auction_law_auctioneer_judge_right-776884.jpgd_-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/justice_court_hammer_auction_law_auctioneer_judge_right-776884.jpgd_-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/justice_court_hammer_auction_law_auctioneer_judge_right-776884.jpgd_-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/justice_court_hammer_auction_law_auctioneer_judge_right-776884.jpgd_-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/justice_court_hammer_auction_law_auctioneer_judge_right-776884.jpgd_-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/hovioikeus-aloitti-oulun-moskeijaraiskauksen-kasittelyn/">Hovioikeus aloitti Oulun moskeijaraiskauksen käsittelyn</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.1.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-66818 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-monikulttuuri tag-oulu tag-oulun-poliisi tag-torkea-raiskaus tag-ulkomaalaisten-rikollisuus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/vanhuksen-torkea-raiskaus-oulussa-etenee-syyteharkintaan/" title="Vanhuksen törkeä raiskaus Oulussa etenee syyteharkintaan">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Nikon-2019-04-26_07-50-31-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/Nikon-2019-04-26_07-50-31-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2019-04-26_07-50-31-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2019-04-26_07-50-31-1320x742.jpg 1320w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2019-04-26_07-50-31-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2019-04-26_07-50-31-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Nikon-2019-04-26_07-50-31-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/vanhuksen-torkea-raiskaus-oulussa-etenee-syyteharkintaan/">Vanhuksen törkeä raiskaus Oulussa etenee syyteharkintaan</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16.1.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-66789 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-islamismi tag-kommunismi tag-natsismi tag-perussuomalaiset tag-teuvo-hakkarainen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/hakkarainen-eu-parlamentissa-kommunismi-natsismi-ja-islamismi-ovat-samanlaisia-verisia-aatteita-joita-ei-tule-paastaa-valtaan-euroopassa/" title="Hakkarainen EU-parlamentissa: &#8221;Kommunismi, natsismi ja islamismi ovat samanlaisia verisiä aatteita, joita ei tule päästää valtaan Euroopassa&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/20200115_EP-098384B_MDO_127_RESIZED_M-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/20200115_EP-098384B_MDO_127_RESIZED_M-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/20200115_EP-098384B_MDO_127_RESIZED_M-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/20200115_EP-098384B_MDO_127_RESIZED_M-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/20200115_EP-098384B_MDO_127_RESIZED_M-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/20200115_EP-098384B_MDO_127_RESIZED_M-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/hakkarainen-eu-parlamentissa-kommunismi-natsismi-ja-islamismi-ovat-samanlaisia-verisia-aatteita-joita-ei-tule-paastaa-valtaan-euroopassa/">Hakkarainen EU-parlamentissa: &#8221;Kommunismi, natsismi ja islamismi ovat samanlaisia verisiä aatteita, joita ei tule päästää valtaan Euroopassa&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15.1.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-66704 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-lapsen-seksuaalinen-hyvaksikaytto tag-monikulttuuri tag-ulkomaalaisten-rikollisuus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/ulkomaalaismies-kaytti-kahdeksaa-lasta-seksuaalisesti-hyvakseen-hovioikeus-alensi-vankeustuomiota/" title="Ulkomaalaismies käytti kahdeksaa lasta seksuaalisesti hyväkseen &#8211; hovioikeus alensi vankeustuomiota">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938-300x168.jpg 300w, https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938-1024x576.jpg 1024w, https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938-768x432.jpg 768w, https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Gunnar_Finne_Elämän_nektaria_1938.jpg 1280w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/ulkomaalaismies-kaytti-kahdeksaa-lasta-seksuaalisesti-hyvakseen-hovioikeus-alensi-vankeustuomiota/">Ulkomaalaismies käytti kahdeksaa lasta seksuaalisesti hyväkseen &#8211; hovioikeus alensi vankeustuomiota</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.1.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-66742 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-rikos-kotimaa tag-pekka-haavisto tag-vihreat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/ulkoministeri-haaviston-virkatoimien-laillisuuden-tutkinta-jatkuu/" title="Ulkoministeri Haaviston virkatoimien laillisuuden tutkinta jatkuu">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Pekka-Haavisto-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/Pekka-Haavisto-1-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Pekka-Haavisto-1-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Pekka-Haavisto-1-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Pekka-Haavisto-1-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Pekka-Haavisto-1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/" class="herald-cat-2199">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/ulkoministeri-haaviston-virkatoimien-laillisuuden-tutkinta-jatkuu/">Ulkoministeri Haaviston virkatoimien laillisuuden tutkinta jatkuu</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.1.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-66695 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-politiikka-kotimaa tag-anna-kontula tag-hamas tag-islam tag-israel tag-muslimit tag-palestiina tag-vasemmistoliitto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/poliisi-otti-vasemmistoliiton-kansanedustaja-anna-kontulan-kiinni-israelissa/" title="Poliisi otti vasemmistoliiton kansanedustaja Anna Kontulan kiinni Israelissa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1024px-Anna_Kontula-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/1024px-Anna_Kontula-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1024px-Anna_Kontula-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1024px-Anna_Kontula-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1024px-Anna_Kontula-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1024px-Anna_Kontula-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/" class="herald-cat-2198">Politiikka</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/poliisi-otti-vasemmistoliiton-kansanedustaja-anna-kontulan-kiinni-israelissa/">Poliisi otti vasemmistoliiton kansanedustaja Anna Kontulan kiinni Israelissa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.1.2020</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-66722 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-maahanmuutto-kotimaa tag-maahanmuuttovirasto tag-migri tag-turvapaikanhakijat tag-vastaanottokeskukset">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/turvapaikanhakijat-tyytyvaisempia-vastaanottokeskuksiin-kuin-vuosi-sitten/" title="Turvapaikanhakijat tyytyväisempiä vastaanottokeskuksiin kuin vuosi sitten">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Heikinharju-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.kansalainen.fi/wp-content/uploads/Heikinharju-1-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Heikinharju-1-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Heikinharju-1-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Heikinharju-1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/kotimaa/" class="herald-cat-575">Kotimaa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/" class="herald-cat-2205">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/turvapaikanhakijat-tyytyvaisempia-vastaanottokeskuksiin-kuin-vuosi-sitten/">Turvapaikanhakijat tyytyväisempiä vastaanottokeskuksiin kuin vuosi sitten</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14.1.2020</span></div></div>
			</div>


</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Tietoa julkaisijasta</h4></div><div class="herald-mod-subnav"><a href="https://www.facebook.com/profile.php?id=100008757573017" target="_blank" class="fa fa-link"></a><a href="https://www.facebook.com/kansalainen.fi/" target="_blank" class="fa fa-facebook"></a><a href="https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw" target="_blank" class="fa fa-youtube"></a></div><div class="herald-mod-actions"><a href="https://www.kansalainen.fi/author/petrisaarela/">Katso kaikki</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://secure.gravatar.com/avatar/35d76e5e9b6418a70e498ccf9564ab5a?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Avatar" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Petri Saarela</h4>
			<p>Vapaan sanan tuki ry puheenjohtaja,<br />
Verkkolehti Kansalainen - vastaava toimittaja.</p>
		</div>

	</div>


</div>

		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title h6"><span>Liity kannattajajäseneksi</span></h4><a href="https://www.kansalainen.fi/kansalaisen-julkaisijayhdistysta-voi-nyt-kannattaa/"><img width="300" height="227" src="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png" class="image wp-image-35031  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png 300w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-74x55.png 74w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-111x83.png 111w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50.png 508w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>		<div id="recent-posts-13" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>		<ul>
											<li>
					<a href="https://www.kansalainen.fi/turvapaikanhakijoita-tutkineet-laakarit-ottivat-liiaksi-kantaa-migri-valitti-ja-vaati-vaihtamaan/" aria-current="page">Turvapaikanhakijoita tutkineet lääkärit &#8221;ottivat liiaksi kantaa&#8221; &#8211; Migri valitti ja vaati vaihtamaan</a>
											<span class="post-date">19.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/unkarilainen-partioalus-torjuu-laittomia-siirtolaisia-rajajoella/">Unkarilainen partioalus torjuu laittomia siirtolaisia rajajoella</a>
											<span class="post-date">19.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/voiko-musliminainen-ottaa-avioeron/">Voiko musliminainen ottaa avioeron?</a>
											<span class="post-date">19.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/kiista-rukousajoista-vei-karajille/">Kiista rukousajoista vei käräjille</a>
											<span class="post-date">19.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/texas-haluaa-lopettaa-kiintiopakolaisten-vastaanoton/">Texas haluaa lopettaa kiintiöpakolaisten vastaanoton</a>
											<span class="post-date">19.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/marine-le-pen-haluaa-ranskan-presidentiksi-vuoden-2022-vaaleissa/">Marine Le Pen haluaa Ranskan presidentiksi vuoden 2022 vaaleissa</a>
											<span class="post-date">18.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/valeavoliittoja-kaytettiin-laittomaan-maahantuloon-espanjan-poliisi-pidatti-30/">Valeavoliittoja käytettiin laittomaan maahantuloon &#8211; Espanjan poliisi pidätti 30</a>
											<span class="post-date">18.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/naiset-jattavat-tyonsa-ostoskeskuksessa-syrjinnan-vuoksi/">Naiset jättävät työnsä ruotsalaisessa ostoskeskuksessa syrjinnän vuoksi</a>
											<span class="post-date">18.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/unkarilainen-europarlamentaarikko-eu-parlamentin-paatoslauselmasta-jalleen-yksi-tapa-siirtolaisuutta-edistaville-voimille-painostaa-unkaria/">Unkarilainen europarlamentaarikko EU-parlamentin päätöslauselmasta: &#8221;Jälleen yksi tapa siirtolaisuutta edistäville voimille painostaa Unkaria&#8221;</a>
											<span class="post-date">18.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/aarivasemmisto-esti-luennon-ja-pahoinpiteli-opiskelijoita-wienissa/">Äärivasemmisto esti luennon ja pahoinpiteli opiskelijoita Wienissä</a>
											<span class="post-date">18.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/italian-hallitus-kaavailee-tyoperaisia-oleskelulupia-laittomasti-maassa-oleville-siirtolaisille/">Italian hallitus kaavailee työperäisiä oleskelulupia laittomasti maassa oleville siirtolaisille</a>
											<span class="post-date">17.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/espanjaan-miljoonia-siirtolaisia/">Espanjaan miljoonia siirtolaisia?</a>
											<span class="post-date">17.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/irakin-turvallisuusjoukot-pidattivat-isis-muftin-vietiin-pois-lava-autolla-koska-ei-mahtunut-henkiloautoon/">Irakin turvallisuusjoukot pidättivät ISIS-muftin &#8211; vietiin pois lava-autolla koska ei mahtunut henkilöautoon</a>
											<span class="post-date">17.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/luona-pysyi-maahanmuuttoviraston-suurimpana-toimittajana/">Luona pysyi Maahanmuuttoviraston suurimpana toimittajana</a>
											<span class="post-date">17.1.2020</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/arkkitehtitoimiston-vastaus-tyohakemukseen-ei-arabeja-kiitos/">Arkkitehtitoimiston vastaus työhakemukseen: &#8221;Ei arabeja, kiitos&#8221;</a>
											<span class="post-date">16.1.2020</span>
									</li>
					</ul>
		</div><div id="mks_ads_widget-9" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="http://www.petenkoiratarvike.com/shops/pfi/public/tt?tt=10841_1068368_291931_&amp;r=" target="_blank" rel="nofollow"><img src="https://ti.tradetracker.net/?c=10841&amp;m=1068368&amp;a=291931&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://revoltnoir.com?aff=3" rel="nofollow"><img src="https://www.affiliatly.com/affiliate_files/banners/18324/RN_banneri_300x250.jpeg" alt="" width="300" height="250" /></a></p>
</div>
		</div><div id="mks_ads_widget-10" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://kiuaskustannus.com/" target="_blank" >
			     				<img src="https://www.kansalainen.fi/wp-content/uploads/mainos-kansalainen.jpg" alt="mainos-kansalainen.jpg" style="width:300px; height:788px;" width="300"  height="788"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2020 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24546"><a href="https://www.facebook.com/kansalainen.fi/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f8c579eb9f", post_id : 67080 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/wp-embed.min.js?ver=dc70ba9e3fae5f3e78d097a3f786b884'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=1761815730700583&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>


</body>
</html>