<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.kansalainen.fi/xmlrpc.php">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#B9B9B9!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#B9B9B9;}
									div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:#cc78e0!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:#cc78e0;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #B9B9B9;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: #cc78e0;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}@media screen and (min-width:783px){.heateor_sss_whatsapp_count, .heateorSssWhatsappBackground{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Valko-Venäjän diktaattori Lukašenka päästää siirtolaiset läpi Länteen: &quot;Näin kohdellaan saksalaisia, Saksassa työntekijöitä tarvitaan!&quot;</title>
	<link rel="canonical" href="https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Valko-Venäjän diktaattori Lukašenka päästää siirtolaiset läpi Länteen: &quot;Näin kohdellaan saksalaisia, Saksassa työntekijöitä tarvitaan!&quot;" />
	<meta property="og:description" content="Valko-Venäjän diktaattori Aljaksandr Lukašenka on uhannut Eurooppaa ja etenkin Saksaa valtavalla siirtolaisvirralla, joka on alunperin lähtöisin muun muassa Afganistanista, Syyriasta ja Irakista. &#8211; Emme pysäytä ketään, sanoi Lukašenka tiistaina Minskissä hallituksen kokouksessa. Lukašenka sanoi, että ihmiset matkustavat sota-alueilta &#8221;lämpimään ja mukavaan Eurooppaan&#8221;, ja Saksassa tarvitaan työntekijöitä. Samalla Lukašenka ilmoitti ettei enää salli tavaroiden kuljettamista Valko-Venäjän kautta [&hellip;]" />
	<meta property="og:url" content="https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/" />
	<meta property="og:site_name" content="Kansalainen" />
	<meta property="article:publisher" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:author" content="https://www.facebook.com/kansalainen.fi/" />
	<meta property="article:published_time" content="2021-07-07T17:32:16+00:00" />
	<meta property="og:image" content="https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="631" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Petri Saarela" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="1 minuutti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansalainen.fi/#website","url":"https://www.kansalainen.fi/","name":"Kansalainen","description":"Ne kiinnostavat uutiset","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kansalainen.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#primaryimage","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14.png","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14.png","width":1024,"height":631,"caption":"Alexander Luka\u0161enko. Kuva Ven\u00e4j\u00e4n hallitus / CC BY 4.0"},{"@type":"WebPage","@id":"https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#webpage","url":"https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/","name":"Valko-Ven\u00e4j\u00e4n diktaattori Luka\u0161enka p\u00e4\u00e4st\u00e4\u00e4 siirtolaiset l\u00e4pi L\u00e4nteen: \"N\u00e4in kohdellaan saksalaisia, Saksassa ty\u00f6ntekij\u00f6it\u00e4 tarvitaan!\"","isPartOf":{"@id":"https://www.kansalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#primaryimage"},"datePublished":"2021-07-07T17:32:16+00:00","dateModified":"2021-07-07T17:32:16+00:00","author":{"@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1"},"breadcrumb":{"@id":"https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Etusivu","item":"https://www.kansalainen.fi/"},{"@type":"ListItem","position":2,"name":"Valko-Ven\u00e4j\u00e4n diktaattori Luka\u0161enka p\u00e4\u00e4st\u00e4\u00e4 siirtolaiset l\u00e4pi L\u00e4nteen: &#8221;N\u00e4in kohdellaan saksalaisia, Saksassa ty\u00f6ntekij\u00f6it\u00e4 tarvitaan!&#8221;"}]},{"@type":"Person","@id":"https://www.kansalainen.fi/#/schema/person/966ca5b25b29e536d80cfc57e707f4e1","name":"Petri Saarela","image":{"@type":"ImageObject","@id":"https://www.kansalainen.fi/#personlogo","inLanguage":"fi","url":"https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela-150x150.jpg","contentUrl":"https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela-150x150.jpg","caption":"Petri Saarela"},"description":"Vapaan sanan tuki ry - puheenjohtaja. Verkkolehti Kansalainen - vastaava toimittaja.","sameAs":["https://www.facebook.com/kansalainen.fi/","https://www.youtube.com/channel/UCISlW2alcpTVeIp4Agovijw"],"url":"https://www.kansalainen.fi/author/petrisaarela/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kansalainen.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; syöte" href="https://www.kansalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; kommenttien syöte" href="https://www.kansalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kansalainen &raquo; Valko-Venäjän diktaattori Lukašenka päästää siirtolaiset läpi Länteen: &#8221;Näin kohdellaan saksalaisia, Saksassa työntekijöitä tarvitaan!&#8221; kommenttien syöte" href="https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=441655e7688b90cead2956997816c68d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=441655e7688b90cead2956997816c68d' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7CLato%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.kansalainen.fi/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald_child_load_scripts-css'  href='https://www.kansalainen.fi/wp-content/themes/herald-child/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.kansalainen.fi/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.21' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=441655e7688b90cead2956997816c68d' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=441655e7688b90cead2956997816c68d' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.kansalainen.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kansalainen.fi/wp-json/wp/v2/posts/93545" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansalainen.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansalainen.fi/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.kansalainen.fi/?p=93545' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansalainen.fi/?wordfence_lh=1&hid=8C850A68AAFC2B900AC58A4F55C677E6');
</script><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '291931',
        chk: 'a3e4daa4a945d0215e9a08c26cac7323',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


<meta name="tradetracker-site-verification" content="85a3c7ebc655a7736b70a39d011f37ce17194bdc" />

<!-- Begin analytics opt out Code -->

<!-- end analytics opt out Code -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/kansalainen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.kansalainen.fi/wp-content/uploads/cropped-kansal-1-300x300.jpg" />
<style type="text/css">.wp-caption-text { position: relative; bottom: 0; background: none; color: #333; padding-left: 0; } .wp-caption-text { max-width: 100%; width: 100%; } .entry-content { color: #181818; }</style>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76761979-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.entry-content {
    color: #1c1c1c;
}		</style>
		
<!-- BEGIN Tracking code for Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://stats.kansalainen.fi/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>
<!-- END Tracking code for Matomo -->

</head>

<body class="post-template-default single single-post postid-93545 single-format-standard unknown">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 





	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li id="menu-item-14955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li id="menu-item-93560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-somevalikko" class="herald-soc-nav"><li id="menu-item-85974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-24545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-68369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li id="menu-item-70507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>											<span class="herald-calendar"><i class="fa fa-calendar"></i>8.7.2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2-1.png" alt="Kansalainen" ></a></span>
	</div>
													<span class="site-description">Ne kiinnostavat uutiset</span>											</div>
					
															<div class="hel-r herald-go-hor">
																										<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li id="menu-item-22589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li id="menu-item-22590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li id="menu-item-23459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li id="menu-item-22593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li id="menu-item-57603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li id="menu-item-35186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-valikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.kansalainen.fi/" rel="home"><img class="herald-logo-mini" src="https://www.kansalainen.fi/wp-content/uploads/kansalainen2.png" alt="Kansalainen" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.kansalainen.fi/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Etsi" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-valikko-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89"><a href="http://www.kansalainen.fi">Etusivu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22589"><a href="https://www.kansalainen.fi/category/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.kansalainen.fi/category/kotimaa/politiikka-kotimaa/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22598"><a href="https://www.kansalainen.fi/category/kotimaa/talous-kotimaa/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22595"><a href="https://www.kansalainen.fi/category/kotimaa/rikos-kotimaa/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22590"><a href="https://www.kansalainen.fi/category/kotimaa/maahanmuutto-kotimaa/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22585"><a href="https://www.kansalainen.fi/category/eu/">Eurooppa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="https://www.kansalainen.fi/category/eu/politiikka-ulkomaat/">Politiikka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22597"><a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/">Talous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588"><a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/">Rikos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587"><a href="https://www.kansalainen.fi/category/eu/maahanmuutto/">Maahanmuutto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.kansalainen.fi/category/muu-maailma/">Muu maailma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="https://www.kansalainen.fi/category/kulttuuri/">Kulttuuri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23459"><a href="https://www.kansalainen.fi/arkisto/">Arkisto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22593"><a href="https://www.kansalainen.fi/category/kolumnit/">Kolumnit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a href="https://blogit.kansalainen.fi">Blogit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57603"><a href="https://www.kansalainen.fi/category/videot/">Videot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35186"><a href="https://www.kansalainen.fi/parnanen/">Pärnänen</a></li>
</ul>	
						<ul id="menu-somevalikko-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>			<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ylavalikko-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="https://www.kansalainen.fi/kirjautuminen">Kirjautuminen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="https://www.kansalainen.fi/tietoa/">Tietoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.kansalainen.fi/laheta-uutisvinkki/">Lähetä uutisvinkki</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.kansalainen.fi/kirjoittajaksi/">Haluatko kirjoittajaksi?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.kansalainen.fi/yhteydenotto/">Yhteydenotto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14955"><a href="https://www.kansalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64666"><a href="https://www.kansalainen.fi/uutiskirje/">Tilaa uutiskirje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93560"><a href="https://www.kansalainen.fi/kommentoinnin-saannot/">Kommentoinnin säännöt</a></li>
</ul></nav>
	</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-93545" class="herald-single post-93545 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-aljaksandr-lukasenka tag-eu tag-eurooppa tag-valko-venaja tag-venaja tag-vladimir-putin">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img data-del="avatar" alt='' src='https://www.kansalainen.fi/wp-content/uploads/Petri-Saarela-150x150.jpg' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>				
				<a class="herald-author-name" href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">7.7.2021</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comments">Kommentit</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		<h1 class="entry-title h1">Valko-Venäjän diktaattori Lukašenka päästää siirtolaiset läpi Länteen: &#8221;Näin kohdellaan saksalaisia, Saksassa työntekijöitä tarvitaan!&#8221;</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">7.7.2021 20:32</span></div><div class="meta-item herald-comments"><a href="https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comments">Kommentit</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.kansalainen.fi/author/petrisaarela/">Petri Saarela</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14-990x556.png" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14-990x556.png 990w, https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14-470x264.png 470w, https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14-640x360.png 640w, https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14-215x120.png 215w, https://www.kansalainen.fi/wp-content/uploads/1024px-Alexander_Lukashenko_2020-09-14-300x168.png 300w" sizes="(max-width: 990px) 100vw, 990px" /></span>
					<figure class="wp-caption-text">Alexander Lukašenko. Kuva Venäjän hallitus / CC BY 4.0</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="9151446972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><h4>Valko-Venäjän diktaattori Aljaksandr Lukašenka on uhannut Eurooppaa ja etenkin Saksaa valtavalla siirtolaisvirralla, joka on alunperin lähtöisin muun muassa Afganistanista, Syyriasta ja Irakista.</h4>
<p>&#8211; Emme pysäytä ketään, sanoi <a href="https://www.kansalainen.fi/?s=lukasenko"><strong>Lukašenka</strong></a> tiistaina Minskissä hallituksen kokouksessa.</p>
<p>Lukašenka sanoi, että ihmiset matkustavat sota-alueilta &#8221;lämpimään ja mukavaan Eurooppaan&#8221;, ja Saksassa tarvitaan työntekijöitä. Samalla Lukašenka ilmoitti ettei enää salli tavaroiden kuljettamista Valko-Venäjän kautta Venäjälle ja Kiinaan.</p>
<p>&#8211; Näin kohdellaan saksalaisia. Viekööt tavarat Venäjälle ja Kiinaan Suomen kautta. Tai ajakoon Ukrainan kautta &#8211; siellä on hyviä teitä.</p>
<p>EU on ottanut käyttöön lukuisia pakotteita valkovenäläisten toisinajattelijoiden tukahduttamisen vuoksi ja vastauksena viime vuoden presidentinvaaleihin, joiden uskottiin olleen epärehelliset.</p>
<p>Euroopan unionin ja Yhdysvaltojen pakotteet asettavat Valko-Venäjän kovan paineen alaiseksi.</p>
<p>Venäjän presidentti <strong><a href="https://www.kansalainen.fi/?s=vladimir+putin">Vladimir Putin</a></strong> on toistuvasti vakuuttanut Lukašenkalle tukeaan. Valko-Venäjä on ollut taloudellisesti riippuvainen Venäjästä pitkään ja on miljardien veloissa veloissa Venäjälle.</p>
<h5>Etulinjassa Liettua</h5>
<p><span class="VIiyi" lang="fi"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fi" data-language-to-translate-into="de" data-phrase-index="0">Liettuasta on tullut uusi laittoman siirtolaisuuden &#8221;itäinen etulinja&#8221;. Valko-Venäjältä </span><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fi" data-language-to-translate-into="de" data-phrase-index="2">Liettuaan saapuvien laittomien siirtolaisten määrä nousi kahdeksankertaiseksi tämän vuoden ensimmäisellä puoliskolla. </span></span></p>
<p><span class="VIiyi" lang="fi"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fi" data-language-to-translate-into="de" data-phrase-index="2">Tähän mennessä vuonna 2021 on kirjattu noin 600 tapausta ja pelkästään kesäkuussa 412 tapausta. </span></span><span class="VIiyi" lang="fi"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fi" data-language-to-translate-into="de" data-phrase-index="4">Vuonna 2020 tapauksia oli 74 ja vuonna 2019 vain 37.</span> </span></p>
<p><span class="VIiyi" lang="fi"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fi" data-language-to-translate-into="de" data-phrase-index="6">Suurin osa siirtolaisista on lähtöisin Irakista, mutta yhä enemmän myös Syyriasta, Gambiasta, Guineasta ja Intiasta. </span></span></p>
<p><span class="VIiyi" lang="fi"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="fi" data-language-to-translate-into="de" data-phrase-index="8">Heidät tuotiin Liettuaan suuntautuville lennoille Bagdadista ja Istanbulista, mikä viittaa vahvasti Valko-Venäjän orkestroimaan kampanjaan.</span></span></p>
<p><em>Lähteet <a href="https://www.welt.de/politik/ausland/article232328707/Lukaschenko-droht-Deutschland-mit-Durchlassen-von-Migranten.html">Welt</a>, <a href="https://euobserver.com/world/152305">EU Observer</a>.</em></p>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Valko-Ven%C3%A4j%C3%A4n%20diktaattori%20Luka%C5%A1enka%20p%C3%A4%C3%A4st%C3%A4%C3%A4%20siirtolaiset%20l%C3%A4pi%20L%C3%A4nteen%3A%20%22N%C3%A4in%20kohdellaan%20saksalaisia%2C%20Saksassa%20ty%C3%B6ntekij%C3%B6it%C3%A4%20tarvitaan%21%22&url=https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F&text=Valko-Ven%C3%A4j%C3%A4n%20diktaattori%20Luka%C5%A1enka%20p%C3%A4%C3%A4st%C3%A4%C3%A4%20siirtolaiset%20l%C3%A4pi%20L%C3%A4nteen%3A%20%22N%C3%A4in%20kohdellaan%20saksalaisia%2C%20Saksassa%20ty%C3%B6ntekij%C3%B6it%C3%A4%20tarvitaan%21%22")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Gab" Title="Gab" class="heateorSssSharing heateorSssGabBackground" onclick='heateorSssPopup("https://gab.com/compose?url=https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F&text=Valko-Ven%C3%A4j%C3%A4n%20diktaattori%20Luka%C5%A1enka%20p%C3%A4%C3%A4st%C3%A4%C3%A4%20siirtolaiset%20l%C3%A4pi%20L%C3%A4nteen%3A%20%22N%C3%A4in%20kohdellaan%20saksalaisia%2C%20Saksassa%20ty%C3%B6ntekij%C3%B6it%C3%A4%20tarvitaan%21%22")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGabSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Valko-Ven%C3%A4j%C3%A4n%20diktaattori%20Luka%C5%A1enka%20p%C3%A4%C3%A4st%C3%A4%C3%A4%20siirtolaiset%20l%C3%A4pi%20L%C3%A4nteen%3A%20%22N%C3%A4in%20kohdellaan%20saksalaisia%2C%20Saksassa%20ty%C3%B6ntekij%C3%B6it%C3%A4%20tarvitaan%21%22' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Valko-Ven%C3%A4j%C3%A4n%20diktaattori%20Luka%C5%A1enka%20p%C3%A4%C3%A4st%C3%A4%C3%A4%20siirtolaiset%20l%C3%A4pi%20L%C3%A4nteen%3A%20%22N%C3%A4in%20kohdellaan%20saksalaisia%2C%20Saksassa%20ty%C3%B6ntekij%C3%B6it%C3%A4%20tarvitaan%21%22 https%3A%2F%2Fwww.kansalainen.fi%2Fvalko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/', 'Valko-Ven%C3%A4j%C3%A4n%20diktaattori%20Luka%C5%A1enka%20p%C3%A4%C3%A4st%C3%A4%C3%A4%20siirtolaiset%20l%C3%A4pi%20L%C3%A4nteen%3A%20%22N%C3%A4in%20kohdellaan%20saksalaisia%2C%20Saksassa%20ty%C3%B6ntekij%C3%B6it%C3%A4%20tarvitaan%21%22', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="3370106179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
            <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Tilaa</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.kansalainen.fi/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Ilmoita </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">uusia kommentteja ketjussa</option>
                                                                                                                                <option value="all_comment" >uusia vastauksia kommentteihini</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Sähköposti"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Annan luvan käyttää sähköpostiosoitettani ja lähettää ilmoituksen uusista kommenteista ja vastauksista (voit peruuttaa tilauksen milloin tahansa). </label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="079056ea27" /><input type="hidden" name="_wp_http_referer" value="/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-0_0" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Kirjaudu sisään</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Sallin tilin luomisen</div>
                <div class="wpd-agreement">Kun kirjaudut sisään ensimmäisen kerran sosiaalisen kirjautumisen painikkeella, keräämme tilisi julkisen profiilin tiedot, jotka sosiaalisen sisäänkirjautumisen tarjoaja on jakanut tietosuoja-asetusten perusteella. Saamme myös sähköpostiosoitteesi, jotta voimme luoda automaattisesti tilin sinulle verkkosivustollamme. Kun tilisi on luotu, sinut kirjataan sisään tälle tilille. </div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">En ole samaa mieltä</span><span class="wpd-agreement-button wpd-agreement-button-agree">Olen samaa mieltä</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Sähköposti*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Ilmoita uusista vastauksista">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Lähetä kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="9">
                        <span class='wpdtc' title='9'>9</span> Kommenttia                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Reagoiduin kommentti"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Kuumin kommenttiketju"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">Uusin</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Vanhin</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Äänestetyin</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Palautteet</div>
                    <div class="wpd-filter-view-all">Näytä kaikki kommentit</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-1883_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber wpd-soc-user-google">
    <div id="comment-1883" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img data-del="avatar" alt='Ilkka Forsten' src='https://www.kansalainen.fi/wp-content/uploads/USA-CSA-liput-ristissa-on.-150x150.gif' class='avatar pp-user-avatar avatar-64 photo ' height='64' width='64'/><i class='fab fa-google'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ilkka Forsten
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="8.7.2021 01:59">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1883'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Mutta vieläkään mikään kansainvälinen laki ei pakota ottamaan elitasoturisteja Suomeen. Jos Ohisalo / Marin kombinaatio yrittää tuoda porukat tänne, niin heitetään itse kukin koronamaskit nurkkaan ja sanotaan että ei näytä olevan mitään todellista vaaraa, jos köhijöitä voidaan rahdata  oikein tukussa milloin mistäkin rajan yli.</p>
<p>Katsotaan miten pitkälle tällä hallituksella riittää rahkeet kun aletaan kapinoimaan ja jätetään niiden puheet omaan arvoonsa. Sitä paitsi koko koronavouhotus on maailmanluokan vedätys, se on ollut sitä koko ajan.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1883_0'></div></div><div id='wpd-comm-1873_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-1873" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Monopoli' src='https://secure.gravatar.com/avatar/19be7b2e87d60a998ae4a26967134add?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/19be7b2e87d60a998ae4a26967134add?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Monopoli
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="7.7.2021 23:56">
    <i class='far fa-clock' aria-hidden='true'></i>
    4 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1873'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Kun tarpeeksi pottuilee niin näin voi käydä. Ei passaa suututtaa valtiota jonka läpi tulee mm. Venäjän kaasu eurooppaan. Jos hanat ruuvataan kiinni, niin koko eurooppa jäätyy.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='5'>5</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1873_0'></div><div id='wpd-comm-1882_1873' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-1882" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='tulitikkutyttö' src='https://secure.gravatar.com/avatar/d5b0df80f72d45dde75f0130af79f8ca?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5b0df80f72d45dde75f0130af79f8ca?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    tulitikkutyttö
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-1873">
        Monopoli
    </a>
</div>
    <div class="wpd-comment-date" title="8.7.2021 00:50">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1882'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Juuri tällaisen takia Venäjä halusi suoran maakaasuputken Saksaan, raha on kuitenkin hyvä konsultti. Riikaan olisi ollut valmis öljyputki ja ympärivuoden jäätön satama, mutta silti rakennettiin iso satama Suomenlahden perukalle.<br />
Ei Eurooppa tämän takia jäädy, Saksassa on monen kuukauden maakaasuvarasto siltä varalta että Putler tai joku muu diktaattori yhtäkkiä ei enää ymmärrä millä valtio oikeasti elää.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1882_1873'></div></div></div><div id='wpd-comm-1870_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-1870" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Ru Hu' src='https://secure.gravatar.com/avatar/70c6aa906ce53bd283069d8a588ef3c6?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70c6aa906ce53bd283069d8a588ef3c6?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ru Hu
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="7.7.2021 23:30">
    <i class='far fa-clock' aria-hidden='true'></i>
    4 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1870'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Turkki tekee samaa</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='5'>5</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1870_0'></div></div><div id='wpd-comm-1868_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-1868" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Ei hätää' src='https://secure.gravatar.com/avatar/6980ddd7aa47cd310bfa9b7155e22bef?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6980ddd7aa47cd310bfa9b7155e22bef?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Ei hätää
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="7.7.2021 22:55">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1868'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>No varmasti Suomi ottaa nämäkin, kiitos SDP, Vihreät, Vasemmisto ja Keskustan hallituksessa. SDP kovasta haluaa myös työperäistä maahanmuuttoa.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='8'>8</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1868_0'></div><div id='wpd-comm-1894_1868' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber wpd-soc-user-vk">
    <div id="comment-1894" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Galina Manttari' src='https://sun6-23.userapi.com/s/v1/if1/GsmbKz8z-qfHxhPflRlQlI6APN739kXsNMDMHv1lYjUeGj0t29JalhqL_mtJLOS7XiUSU0d9.jpg?size=100x0&amp;quality=96&amp;crop=771,211,1012,1012&amp;ava=1' class='avatar avatar-64 photo  wpdiscuz-social-avatar' height='64' width='64' /><i class='fab fa-vk'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Galina Manttari
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-1868">
        Ei hätää
    </a>
</div>
    <div class="wpd-comment-date" title="8.7.2021 03:18">
    <i class='far fa-clock' aria-hidden='true'></i>
    57 minuuttia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1894'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Kun näkisi tuosta työhönperäisestä maahanmuutosta senkin joka käy töissä eikä tarvitse sen edestä vielä yhteiskunnan tukia.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1894_1868'></div></div></div><div id='wpd-comm-1866_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div id="comment-1866" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Kata' src='https://secure.gravatar.com/avatar/b9b2b427ed8557aadb2b2a77e9d89687?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9b2b427ed8557aadb2b2a77e9d89687?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Kata
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="7.7.2021 21:59">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1866'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Suomi mainittu&#8230;tiktaattori päättää voi jeskamandeeraa tätä touhua ympäri Euroopan mannerta.Sekopäitä riittää!<br />
No lämmintä ja mukavaa on, totta tosiaan.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='6'>6</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1866_0'></div></div><div id='wpd-comm-1865_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-1865" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='pöh' src='https://secure.gravatar.com/avatar/197e4cd8ea317731bea3bd16b8e6a024?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/197e4cd8ea317731bea3bd16b8e6a024?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    pöh
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="7.7.2021 21:20">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 tuntia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1865'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>Vähän kuin musta pekka peliä, kenelle jää musta pekka? Kukaan ei sitä viimeisenä halua vaan laittaa kiertoon..</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='11'>11</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Piilota vastaukset">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1865_0'></div><div id='wpd-comm-1895_1865' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber wpd-soc-user-vk">
    <div id="comment-1895" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='Galina Manttari' src='https://sun6-23.userapi.com/s/v1/if1/GsmbKz8z-qfHxhPflRlQlI6APN739kXsNMDMHv1lYjUeGj0t29JalhqL_mtJLOS7XiUSU0d9.jpg?size=100x0&amp;quality=96&amp;crop=771,211,1012,1012&amp;ava=1' class='avatar avatar-64 photo  wpdiscuz-social-avatar' height='64' width='64' /><i class='fab fa-vk'></i>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    Galina Manttari
</div>
    
    
    
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Vastaa&nbsp;
    <a href="#comment-1865">
        pöh
    </a>
</div>
    <div class="wpd-comment-date" title="8.7.2021 03:19">
    <i class='far fa-clock' aria-hidden='true'></i>
    55 minuuttia sitten
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommenttilinkki'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/#comment-1895'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>En kyllä haluaisi että se on Suomi.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1895_1865'></div></div></div>                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	
			<div class="meta-tags">
			<span>Tagit</span><a href="https://www.kansalainen.fi/tag/aljaksandr-lukasenka/" rel="tag">Aljaksandr Lukašenka</a> <a href="https://www.kansalainen.fi/tag/eu/" rel="tag">EU</a> <a href="https://www.kansalainen.fi/tag/eurooppa/" rel="tag">Eurooppa</a> <a href="https://www.kansalainen.fi/tag/valko-venaja/" rel="tag">Valko-Venäjä</a> <a href="https://www.kansalainen.fi/tag/venaja/" rel="tag">Venäjä</a> <a href="https://www.kansalainen.fi/tag/vladimir-putin/" rel="tag">Vladimir Putin</a>		</div>
	
				</div>
		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Samanlaisia artikkeleita</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-93514 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-talous-ulkomaat tag-elvytysrahasto tag-eu tag-euro tag-euroopan-unioni tag-ranska">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/ranska-haluaa-eu-alueen-yhteisvelasta-pysyvan/" title="Ranska haluaa EU-alueen yhteisvelasta pysyvän">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1024px-European_Union_Flags_2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/talous-ulkomaat/" class="herald-cat-2203">Talous</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/ranska-haluaa-eu-alueen-yhteisvelasta-pysyvan/">Ranska haluaa EU-alueen yhteisvelasta pysyvän</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.7.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-93534 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-ocean-viking tag-sos-mediterranee tag-valimeren-siirtolaiskriisi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/lahes-600-laitonta-siirtolaista-jumissa-valimerella/" title="Lähes 600 laitonta siirtolaista jumissa Välimerellä">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Ocean_viking_anchored_by_volfegan-d42atrf-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Ocean_viking_anchored_by_volfegan-d42atrf-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Ocean_viking_anchored_by_volfegan-d42atrf-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Ocean_viking_anchored_by_volfegan-d42atrf-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Ocean_viking_anchored_by_volfegan-d42atrf-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Ocean_viking_anchored_by_volfegan-d42atrf-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/lahes-600-laitonta-siirtolaista-jumissa-valimerella/">Lähes 600 laitonta siirtolaista jumissa Välimerellä</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6.7.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-93527 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-maahanmuuttajat tag-maahanmuutto tag-monikulttuuri tag-ostermalm tag-ruotsi tag-tukholma">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/poliisi-ei-puutu-tukholman-okyautoterroriin/" title="Poliisi ei puutu Tukholman ökyautoterroriin">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924-300x168.jpg 300w, https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924-1024x576.jpg 1024w, https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924-768x432.jpg 768w, https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/MaxPixel.net-Vehicle-Hypercar-Road-Car-Muscle-Car-Speed-6340924.jpg 1280w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/poliisi-ei-puutu-tukholman-okyautoterroriin/">Poliisi ei puutu Tukholman ökyautoterroriin</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-93523 post type-post status-publish format-standard has-post-thumbnail hentry category-eu tag-italia tag-laittomat-siirtolaiset tag-maahanmuuttajat tag-maahanmuutto tag-pakolaiset tag-siirtolaiset tag-turvapaikanhakijat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/calabrian-alue-italiassa-torjuu-miljoonalla-eurolla-siirtolaisuuden-lisaamaa-ihmiskauppaa/" title="Calabrian alue Italiassa torjuu miljoonalla eurolla siirtolaisuuden lisäämää ihmiskauppaa">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/italy-1093076_1280-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/italy-1093076_1280-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/italy-1093076_1280-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/italy-1093076_1280-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/italy-1093076_1280-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/italy-1093076_1280-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/calabrian-alue-italiassa-torjuu-miljoonalla-eurolla-siirtolaisuuden-lisaamaa-ihmiskauppaa/">Calabrian alue Italiassa torjuu miljoonalla eurolla siirtolaisuuden lisäämää ihmiskauppaa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5.7.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-93467 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-rikos-ulkomaat tag-isis tag-islam tag-maahanmuutto tag-monikulttuuri tag-norja tag-syyrialaiset">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/16-vuotias-syyrialainen-suunnitteli-terrori-iskua-myrkyn-ja-pommin-avulla-norjassa-tuomittiin-viideksi-vuodeksi-vankeuteen/" title="16-vuotias syyrialainen suunnitteli terrori-iskua myrkyn ja pommin  avulla Norjassa &#8211; tuomittiin viideksi vuodeksi vankeuteen">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/ISIS-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/ISIS-1-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/ISIS-1-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/ISIS-1-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/ISIS-1-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/ISIS-1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/" class="herald-cat-2202">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/16-vuotias-syyrialainen-suunnitteli-terrori-iskua-myrkyn-ja-pommin-avulla-norjassa-tuomittiin-viideksi-vuodeksi-vankeuteen/">16-vuotias syyrialainen suunnitteli terrori-iskua myrkyn ja pommin  avulla Norjassa &#8211; tuomittiin viideksi vuodeksi vankeuteen</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4.7.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-93499 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-maahanmuuttajat tag-maahanmuutto tag-monikulttuuri tag-tanska">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/tanskan-hallitus-haluaa-korottaa-rangaistuksia-perhevakivallasta-ja-sosiaalisesta-kontrollista-maahanmuuttoministeri-monet-tulevat-tanne-maista-joissa-vakivalta-on-valitettavasti-normaalia/" title="Tanskan hallitus haluaa korottaa rangaistuksia perheväkivallasta ja sosiaalisesta kontrollista &#8211; maahanmuuttoministeri: &#8221;Monet tulevat tänne maista, joissa väkivalta on valitettavasti normaalia&#8221;">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/shutterstock_716866177-2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/shutterstock_716866177-2-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_716866177-2-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_716866177-2-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_716866177-2-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/shutterstock_716866177-2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/tanskan-hallitus-haluaa-korottaa-rangaistuksia-perhevakivallasta-ja-sosiaalisesta-kontrollista-maahanmuuttoministeri-monet-tulevat-tanne-maista-joissa-vakivalta-on-valitettavasti-normaalia/">Tanskan hallitus haluaa korottaa rangaistuksia perheväkivallasta ja sosiaalisesta kontrollista &#8211; maahanmuuttoministeri: &#8221;Monet tulevat tänne maista, joissa väkivalta on valitettavasti normaalia&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.7.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-93492 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-rikos-ulkomaat tag-maahanmuuttajat tag-maahanmuutto tag-ruotsi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/goteborgin-poliisimurhassa-pidatys-epailty-maahanmuuttajataustainen-aktiivinen-jengirikollinen/" title="Göteborgin poliisimurhassa pidätys &#8211; epäilty maahanmuuttajataustainen aktiivinen jengirikollinen">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/1280px-Polisbil_Volvo_2017_-_5861-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/1280px-Polisbil_Volvo_2017_-_5861-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/1280px-Polisbil_Volvo_2017_-_5861-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/1280px-Polisbil_Volvo_2017_-_5861-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/1280px-Polisbil_Volvo_2017_-_5861-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/1280px-Polisbil_Volvo_2017_-_5861-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/rikos-ulkomaat/" class="herald-cat-2202">Rikos</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/goteborgin-poliisimurhassa-pidatys-epailty-maahanmuuttajataustainen-aktiivinen-jengirikollinen/">Göteborgin poliisimurhassa pidätys &#8211; epäilty maahanmuuttajataustainen aktiivinen jengirikollinen</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3.7.2021</span></div></div>
			</div>


</article>							<article class="herald-lay-i post-93454 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-maahanmuutto tag-eu tag-isis-lapset tag-isis-naiset tag-islam tag-jihad tag-muslimit">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.kansalainen.fi/ihmisoikeuskomissaari-eu-maiden-kotiutettava-syyriassa-isis-leireilla-vangittuina-olevat-kansalaisensa-epainhimillisen-ja-halventavan-kohtelun-estamiseksi/" title="EU-ihmisoikeusvaltuutettu: EU-maiden kotiutettava Syyriassa ISIS-leireillä vangittuina olevat kansalaisensa epäinhimillisen ja halventavan kohtelun estämiseksi">
				<img width="215" height="120" src="https://www.kansalainen.fi/wp-content/uploads/Dunja-Mijatovic-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.kansalainen.fi/wp-content/uploads/Dunja-Mijatovic-215x120.jpg 215w, https://www.kansalainen.fi/wp-content/uploads/Dunja-Mijatovic-990x556.jpg 990w, https://www.kansalainen.fi/wp-content/uploads/Dunja-Mijatovic-470x264.jpg 470w, https://www.kansalainen.fi/wp-content/uploads/Dunja-Mijatovic-640x360.jpg 640w, https://www.kansalainen.fi/wp-content/uploads/Dunja-Mijatovic-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.kansalainen.fi/category/eu/" class="herald-cat-4">Eurooppa</a> <span>&bull;</span> <a href="https://www.kansalainen.fi/category/eu/maahanmuutto/" class="herald-cat-2204">Maahanmuutto</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.kansalainen.fi/ihmisoikeuskomissaari-eu-maiden-kotiutettava-syyriassa-isis-leireilla-vangittuina-olevat-kansalaisensa-epainhimillisen-ja-halventavan-kohtelun-estamiseksi/">EU-ihmisoikeusvaltuutettu: EU-maiden kotiutettava Syyriassa ISIS-leireillä vangittuina olevat kansalaisensa epäinhimillisen ja halventavan kohtelun estämiseksi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2.7.2021</span></div></div>
			</div>


</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title h6"><span>Liity kannattajajäseneksi</span></h4><a href="https://www.kansalainen.fi/kansalaisen-julkaisijayhdistysta-voi-nyt-kannattaa/"><img width="300" height="227" src="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png" class="image wp-image-35031  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-300x227.png 300w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-74x55.png 74w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50-111x83.png 111w, https://www.kansalainen.fi/wp-content/uploads/Screen-Shot-2018-03-11-at-21.40.50.png 508w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_adsense_widget-6" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reagoiva2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2013259420495208"
     data-ad-slot="5779178173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div>
		<div id="recent-posts-13" class="widget widget_recent_entries">
		<h4 class="widget-title h6"><span>Uusimmat uutiset</span></h4>
		<ul>
											<li>
					<a href="https://www.kansalainen.fi/iranilaismies-aiheutti-pahennusta-turussa/">Iranilaismies aiheutti pahennusta Turussa</a>
											<span class="post-date">7.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/valko-venajan-diktaattori-lukasenka-paastaa-siirtolaiset-lapi-lanteen-nain-kohdellaan-saksalaisia-saksassa-tyontekijoita-tarvitaan/" aria-current="page">Valko-Venäjän diktaattori Lukašenka päästää siirtolaiset läpi Länteen: &#8221;Näin kohdellaan saksalaisia, Saksassa työntekijöitä tarvitaan!&#8221;</a>
											<span class="post-date">7.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/libyan-rannikkovartiosto-yritti-varoituslaukauksilla-pysayttaa-laittomien-siirtolaisten-aluksen-video/">Libyan rannikkovartiosto yritti varoituslaukauksilla pysäyttää laittomien siirtolaisten aluksen &#8211; VIDEO</a>
											<span class="post-date">6.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ranska-haluaa-eu-alueen-yhteisvelasta-pysyvan/">Ranska haluaa EU-alueen yhteisvelasta pysyvän</a>
											<span class="post-date">6.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/lahes-600-laitonta-siirtolaista-jumissa-valimerella/">Lähes 600 laitonta siirtolaista jumissa Välimerellä</a>
											<span class="post-date">6.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/poliisi-ei-puutu-tukholman-okyautoterroriin/">Poliisi ei puutu Tukholman ökyautoterroriin</a>
											<span class="post-date">5.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/calabrian-alue-italiassa-torjuu-miljoonalla-eurolla-siirtolaisuuden-lisaamaa-ihmiskauppaa/">Calabrian alue Italiassa torjuu miljoonalla eurolla siirtolaisuuden lisäämää ihmiskauppaa</a>
											<span class="post-date">5.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/eit-huijari-pahoinpiteli-entista-vaimoaan/">EIT-huijari pahoinpiteli entistä vaimoaan</a>
											<span class="post-date">5.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/jihadistikoulu-pakistanissa-kouluttaa-afganistanilaisia-miehia-pyhaan-sotaan/">Jihadistikoulu Pakistanissa kouluttaa afganistanilaisia miehiä pyhään sotaan &#8211; &#8221;Olemme erinomaisia ​​kaikessa, mikä liittyy jihadiin&#8221;</a>
											<span class="post-date">4.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/16-vuotias-syyrialainen-suunnitteli-terrori-iskua-myrkyn-ja-pommin-avulla-norjassa-tuomittiin-viideksi-vuodeksi-vankeuteen/">16-vuotias syyrialainen suunnitteli terrori-iskua myrkyn ja pommin  avulla Norjassa &#8211; tuomittiin viideksi vuodeksi vankeuteen</a>
											<span class="post-date">4.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/ensimmainen-transsukupuolinen-kilpailee-yhdysvaltojen-kauneimman-naisen-tittelista/">Ensimmäinen transsukupuolinen kilpailee Yhdysvaltojen kauneimman naisen tittelistä</a>
											<span class="post-date">4.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/joensuussa-itsensatyydyttaja-uimarannalla/">Joensuussa itsensätyydyttäjä uimarannalla</a>
											<span class="post-date">4.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/tanskan-hallitus-haluaa-korottaa-rangaistuksia-perhevakivallasta-ja-sosiaalisesta-kontrollista-maahanmuuttoministeri-monet-tulevat-tanne-maista-joissa-vakivalta-on-valitettavasti-normaalia/">Tanskan hallitus haluaa korottaa rangaistuksia perheväkivallasta ja sosiaalisesta kontrollista &#8211; maahanmuuttoministeri: &#8221;Monet tulevat tänne maista, joissa väkivalta on valitettavasti normaalia&#8221;</a>
											<span class="post-date">3.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/goteborgin-poliisimurhassa-pidatys-epailty-maahanmuuttajataustainen-aktiivinen-jengirikollinen/">Göteborgin poliisimurhassa pidätys &#8211; epäilty maahanmuuttajataustainen aktiivinen jengirikollinen</a>
											<span class="post-date">3.7.2021</span>
									</li>
											<li>
					<a href="https://www.kansalainen.fi/painoi-tyynyn-kasvoille-ja-raiskasi-alaikaisen-vakivaltaa-kayttaen-espoossa-lahes-4-vuotta-vankeutta/">Painoi tyynyn kasvoille ja raiskasi alaikäisen väkivaltaa käyttäen Espoossa &#8211; lähes 4 vuotta vankeutta</a>
											<span class="post-date">3.7.2021</span>
									</li>
					</ul>

		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://revoltnoir.fi/?aff=3" rel="nofollow" ><img src="https://www.kansalainen.fi/wp-content/uploads/RN-banneri_300x250_2020.gif" width="300" height="250" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;">
				     				<a href="https://www.virtasenkauppa.fi/tradetracker/?tt=25224_1102194_291931_&amp;r=" target="_blank" rel="sponsored nofollow"><img src="https://ti.tradetracker.net/?c=25224&amp;m=1102194&amp;a=291931&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget"><h4 class="widget-title h6"><span>Kansalaisen verkkokauppa</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://shop.spreadshirt.fi/Kansalainen" target="_blank" >
			     				<img src="https://www.kansalainen.fi/wp-content/uploads/image-2018-09-01.jpg" alt="image-2018-09-01.jpg" style="max-width:300px; width:100%; height:600px;" width="300"  height="600"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright © 2015-2021 kansalainen.fi - ISSN: 2343-242X - toimitus at kansalainen.fi</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-somevalikko-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85974"><a href="https://www.facebook.com/kansalainen.fi"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24545"><a href="https://twitter.com/KansalainenFi"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68368"><a href="https://www.youtube.com/channel/UC0gofMlfZrafru0atqw4FEg"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68369"><a href="https://vk.com/public147618760"><span class="herald-social-name">VK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70507"><a href="https://www.kansalainen.fi/feed/"><span class="herald-social-name">RSS</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.kansalainen.fi/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8bc9523923", post_id : 93545 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.kansalainen.fi/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kansalainen.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.2' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ab65098a26","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Kommentoi ensimm\u00e4isen\u00e4! Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        wc_comment_join_text: "Liity keskusteluun. Muista asiallinen kommentointi. Eth\u00e4n ihannoi kommenteissa v\u00e4kivaltaa?",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/comment-reply.min.js?ver=441655e7688b90cead2956997816c68d' id='comment-reply-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.kansalainen.fi\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2-1.png","logo_retina":"","logo_mini":"https:\/\/www.kansalainen.fi\/wp-content\/uploads\/kansalainen2.png","logo_mini_retina":"","smooth_scroll":"","trending_columns":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/themes/herald/assets/js/min.js?ver=1.7' id='herald-main-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.kansalainen.fi/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.21' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.kansalainen.fi/wp-includes/js/wp-embed.min.js?ver=441655e7688b90cead2956997816c68d' id='wp-embed-js'></script>

<!-- BEGIN Alternate tracking code for Matomo -->
<noscript><img src="https://stats.kansalainen.fi/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>
<!-- END Alternate tracking code for Matomo -->


</body>
</html>